Вышла UltraSn0w 1.2.5 с поддержкой 5.0.1

NiKe
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 27 Январь 2012, 16:28
Город: Москва
Модель iPhone: 4

Непрочитанное сообщение 27 Январь 2012, 16:33

У меня IPhone 4 (амереканец-залоченый) но перепутал и по ошибки поставил не кастом а оф и можем естествено поднялся можно ли каким нибудь образом сделать теперь из него снова телефон а не под?( а то звонить не с чего
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 21
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 27 Январь 2012, 19:58

Нет, пока нельзя.
liova555
Уважаемый
Постов в этой теме: 6
Сообщения: 25
Зарегистрирован: 22 Декабрь 2011, 02:23
Город: Kiev
Модель iPhone: 5s

Непрочитанное сообщение 28 Январь 2012, 13:56

iPhone 3GS 16GB MC131ZP 5.0.1 (9A405) 06.15.00 Windows 7-64 iTuns 10.5
после каждой перезагрузки телефона теряетсья сеть и приходится занова переустановливат ultrasnOw.
скажите пожалуюста вчем проблема и как его решит?
Спосибо!
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 21
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 28 Январь 2012, 14:12

Вам не нужен ultrasnOw !!!
У Вас НЕ ЗАЛОЧЕННЫЙ АППАРАТ !
Делаете так: НЕПРИВЯЗАННЫЙ джейлбрейк (jailbreak) 5.0.1 Redsn0w 0.9.10b5c с галками на модем и Деактивацию.
Потом активируете аппарат в Айтюнс с Вашей СИМ
liova555
Уважаемый
Постов в этой теме: 6
Сообщения: 25
Зарегистрирован: 22 Декабрь 2011, 02:23
Город: Kiev
Модель iPhone: 5s

Непрочитанное сообщение 28 Январь 2012, 16:25

у меня модем бил повишен до 06.15.00 вовремя джеила.што после вашей рекомендации модем снова будет понижен?
сделал джеил поверх старой,вовремя процесса джеила пишет ERROR в концовке и процес остоновливается.
што подскажите?
Спосибо!
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 21
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 28 Январь 2012, 16:29

Делать нормально строго по теме и перед джейлом указать в Редсноу официальную прошивку, короче, делайте строго по теме.
liova555
Уважаемый
Постов в этой теме: 6
Сообщения: 25
Зарегистрирован: 22 Декабрь 2011, 02:23
Город: Kiev
Модель iPhone: 5s

Непрочитанное сообщение 28 Январь 2012, 16:56

может я сначала задал вапрос не правилно или не полностю,попоробую занова обяснит свою проблему...

iPhone 3GS(джеилнути) 16GB MC131ZP 5.0.1 (9A405) модем 06.15.00. Windows 7-64 iTuns 10.5
по незнаниу некоторое время назад,модем бил повишен и прошивка модема стоит 06.15.00. тепер после каждой перезагрузки телефона теряетсья сеть и приходится занова переустановливат ultrasnOw.и сет появляетса.
скажите пожалуюста што мне зделат штоби после каждой перезагрузки сет не терялос.
Спосибо!
liova555
Уважаемый
Постов в этой теме: 6
Сообщения: 25
Зарегистрирован: 22 Декабрь 2011, 02:23
Город: Kiev
Модель iPhone: 5s

Непрочитанное сообщение 28 Январь 2012, 17:53

ви указали више штоби я галку ставил на мщдем и деактивациу.Галку на аиподовски модем ставит?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 21
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 28 Январь 2012, 19:35

Я Вам написал, что делать !
Редсноу и ДВЕ галки на ipad baseband и Deactivate
liova555
Уважаемый
Постов в этой теме: 6
Сообщения: 25
Зарегистрирован: 22 Декабрь 2011, 02:23
Город: Kiev
Модель iPhone: 5s

Непрочитанное сообщение 31 Январь 2012, 11:55

Спасибо болшое,получилос!

ВКонтакте
Ответить