Ultrasn0w для разлочки iPhone 3G, 3GS и iPhone 4 !!!

Аватара пользователя
Леонид001
Гуру
Постов в этой теме: 6
Сообщения: 116
Зарегистрирован: 18 Январь 2012, 13:26

Непрочитанное сообщение 18 Март 2012, 22:17

а джеил через что делать через sn0wbreeze или redsn0w или еще что то?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 154
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 18 Март 2012, 22:23

Аватара пользователя
Леонид001
Гуру
Постов в этой теме: 6
Сообщения: 116
Зарегистрирован: 18 Январь 2012, 13:26

Непрочитанное сообщение 20 Март 2012, 21:26

спасибо попробую сделать может получится в любом случае вы мне очень помогли ;)
wandereR
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 24 Март 2012, 11:58

Непрочитанное сообщение 24 Март 2012, 12:13

Я извиняюсь, может мой вопрос уже тыщу раз повторялся. Но 2-дневные скитания по форумам не помогли.
Итак, мой 3g 4.2.1 MB489RS 05.15.04 не видит сеть. Ultrasn0w не помог. Раньше итак стоял 4.2.1 и таких проблем не помню. А теперь вдруг стал просить "валид" сим(. И я вообще не понимаю почему мой вроде бы официально разлоченный россиянин вдруг стал якобы залоченным!!! :zvez_ochki:
Спасите!
kkostiki
Новенький
Постов в этой теме: 1
Сообщения: 7
Зарегистрирован: 22 Март 2012, 13:38

Непрочитанное сообщение 30 Март 2012, 16:53

Здраствуйте. У меня 3G с модемом 06.15.00 модель MB489B.
Как решить такие проблемы: 1. не ставятся проги, АПП синк, инстал4, инстал транс, в куте писах хакуло, но проги не ставятся.
2. Вай фай не работает, не серый но и не находит никаких сетей в растоянии даже в 10 от ее.
3. Оператор кариер 9, ставил ультрасноу, ставил еще gevey но тоже сеть видит смс и звонки принимает но сам звонить не хочет.
На кастомы не шеется зависает по середине. Шил редсноу 0.9.6rc16, другими (новее) даже шить не захотел.
помогите плиз прочитал куча статей но решения не нашел.
dans25
Новенький
Постов в этой теме: 1
Сообщения: 12
Зарегистрирован: 03 Апрель 2012, 16:50

Непрочитанное сообщение 04 Апрель 2012, 23:07

dobrii vecher zdelal cac vi posovetivali metodam 3 no nichego ne visla seti net.pomogite pojalusta
FORTUNA
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 04 Апрель 2012, 20:59

Непрочитанное сообщение 05 Апрель 2012, 02:56

ПОМОГИТЕ ПОЖАЛУЙСТА ТАКАЯ ШТУКА ПРОШИЛ НА 4.1 3GS ВСЕ РАБОТАЕТ ТОЛЬКО НЕТ СЕТИ сделал джеил ЧЕРЕЗ REDSNOW ЧЕРЕЗ СИДИЮ Установил ULTRASNOW !!!!!!!!!!!!!!!!!!! :sh_ok:перезагрузил и тишина СЕТИ НЕТ !!!!!!!!!!!!! данные аппарата MC132HB/B - iPhone3GS 4.1 06.15.00-6.4_M3S2
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 154
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 05 Апрель 2012, 10:10

До этого ставили прошивку 5.1 на аппарат?
FORTUNA
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 04 Апрель 2012, 20:59

Непрочитанное сообщение 05 Апрель 2012, 12:37

ДА ПО ПРЕДЛОЖЕНИЮ АЙТЮНСА!!!
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 154
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 05 Апрель 2012, 12:39

Редсноу с одной галкой на модем 06.15 сделайте и всё заработает.
Ответить