всё время работает интернет

CaesaR
Постов в этой теме: 7

Непрочитанное сообщение 09 Июль 2009, 21:50

При отключении EDGE он все равно работает? Не может быть так как сам только что проверил на своем. Ее надо не только скачать но и отключить в ней EDGE.
Влад000
Гуру
Постов в этой теме: 11
Сообщения: 116
Зарегистрирован: 06 Июль 2009, 18:28

Непрочитанное сообщение 09 Июль 2009, 21:58

Я там отключил ВСЕ! Как такое вапще может быть?? Я настройки инета сбил, едж отключил и все равно(( Походу точно прошивать надо...
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 11
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 09 Июль 2009, 23:05

Влад000 писал(а):Я там отключил ВСЕ! Как такое вапще может быть?? Я настройки инета сбил, едж отключил и все равно(( Походу точно прошивать надо...
У Вас случайно не МТС?
Влад000
Гуру
Постов в этой теме: 11
Сообщения: 116
Зарегистрирован: 06 Июль 2009, 18:28

Непрочитанное сообщение 21 Июль 2009, 10:20

мтс...
а это что-то меняет?
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 11
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 21 Июль 2009, 11:50

Влад000 писал(а):мтс...
а это что-то меняет?
да меняет и многое: мтс сам насаждает настройки с сим карты и часто их не поменять принудительно
Влад000
Гуру
Постов в этой теме: 11
Сообщения: 116
Зарегистрирован: 06 Июль 2009, 18:28

Непрочитанное сообщение 21 Июль 2009, 12:37

у меня теперь инет не работает когда я захочу, но значек всегда светится... а настройки у меня такие:
апн: internet.mts.ru
mts
mts
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 11
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 21 Июль 2009, 12:55

Влад000 писал(а):у меня теперь инет не работает когда я захочу, но значек всегда светится... а настройки у меня такие:
апн: internet.mts.ru
mts
mts
а когда не хотите работает?
Влад000
Гуру
Постов в этой теме: 11
Сообщения: 116
Зарегистрирован: 06 Июль 2009, 18:28

Непрочитанное сообщение 22 Июль 2009, 14:38

уже нет
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 11
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 22 Июль 2009, 14:58

Влад000 писал(а):уже нет
настройки сети сбрасывали?
Влад000
Гуру
Постов в этой теме: 11
Сообщения: 116
Зарегистрирован: 06 Июль 2009, 18:28

Непрочитанное сообщение 22 Июль 2009, 16:38

сбрасывал... но у меня и до этого инет стал норм работать. после прошивки... а вот вай вай даже после сброса не заработал(
Ответить