Жесткие глюки с сетью

Айфон первого поколения
aPhone
Постов в этой теме: 1

Непрочитанное сообщение 19 Октябрь 2009, 00:38

Вообщем объясню свою проблему:

у меня очень часто пропадает сеть, т.е : когда совершаешь исходящий вызов или принимаешь входящий - палки сети сбрасывается на ноль, сеть пропадает (телефон как бы зависает) и после пишет нет сети и заново идет её поиск.... а на экране - "не удалось дозвониться"

прошивался я на 1.1.4 - через зибри анлочил.. И телефон отлично работал.. Но как только перешиваешь обратно на 2.** или 3.** снова начинаются эти глюки

С чем это может быть связано? какие есть идеи и мнения по этому поводу?
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 1
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 19 Октябрь 2009, 10:56

aPhone писал(а):Вообщем объясню свою проблему:

у меня очень часто пропадает сеть, т.е : когда совершаешь исходящий вызов или принимаешь входящий - палки сети сбрасывается на ноль, сеть пропадает (телефон как бы зависает) и после пишет нет сети и заново идет её поиск.... а на экране - "не удалось дозвониться"

прошивался я на 1.1.4 - через зибри анлочил.. И телефон отлично работал.. Но как только перешиваешь обратно на 2.** или 3.** снова начинаются эти глюки

С чем это может быть связано? какие есть идеи и мнения по этому поводу?
только то что Вы что-то не так делаете - потому как у всех все работает или еще один вариант что это механическая поломка - такое тоже возможно
Ответить