Не активируется 3g

Гамлет Осипов
Уважаемый
Постов в этой теме: 1
Сообщения: 38
Зарегистрирован: 09 Июнь 2009, 01:43

Непрочитанное сообщение 13 Март 2010, 03:41

Здравствуйте!
iPhone 3g-оффициал (MB496T), 16Гб, прошивка 3.0 (7А341), модем (04.26.08), Windows7, iTunes 8.2, Redsn0w 0.8. Прошил-успешно, после перезагрузки телефона iTunes пишет: доступ к iTunes Store (идет загрузка), а после пишет (не удалось подключиться к iTunes Store. Сетевое соединение перезагружено. Убедитесь, что ваше сетевое соединение активно и повторите попытку). Хотя любые сайты с браузера (на компьютере) загружаются, страницы открываются, значит сетевое соединение активно! В чём дело, понять не могу? Пробовал и после джейла активировать, тоже не получается. И вообще, когда нужно активировать, до или после джейла? Помогите кто сталкивался или кто знает. За раннее благодарю.
Аватара пользователя
Doktor Mobile
Гуру
Постов в этой теме: 1
Сообщения: 589
Зарегистрирован: 11 Февраль 2010, 21:46

Непрочитанное сообщение 13 Март 2010, 07:32

Гамлет Осипов писал(а):Здравствуйте!
iPhone 3g-оффициал (MB496T), 16Гб, прошивка 3.0 (7А341), модем (04.26.08), Windows7, iTunes 8.2, Redsn0w 0.8. Прошил-успешно, после перезагрузки телефона iTunes пишет: доступ к iTunes Store (идет загрузка), а после пишет (не удалось подключиться к iTunes Store. Сетевое соединение перезагружено. Убедитесь, что ваше сетевое соединение активно и повторите попытку). Хотя любые сайты с браузера (на компьютере) загружаются, страницы открываются, значит сетевое соединение активно! В чём дело, понять не могу? Пробовал и после джейла активировать, тоже не получается. И вообще, когда нужно активировать, до или после джейла? Помогите кто сталкивался или кто знает. За раннее благодарю.
Сначала надо дождаться активации а потом приступать к джейлу. В вашем случае прошивайте заново, и потом активация после активации приступайте к следующим манипуляциям ...
morozila
Новенький
Постов в этой теме: 1
Сообщения: 4
Зарегистрирован: 27 Декабрь 2011, 02:09

Непрочитанное сообщение 27 Декабрь 2011, 02:29

Здравствуйте,у меня такая проблема:есть iPhone 3G , РСТ, 4.2.1 версия, модем 05.15.04
Восстановил его через тунца,не из скаченной прошивки, а через интернет. Процедура прошла успешно, телефон работает, тунец его видит, можно синхронизировать и делать что хочешь. Проблема в следующем: не ловит сеть,не читает сим карты, и при включение написано: ожидание активации, это может занять некоторое время. Как я понимаю телефон не активировался! Если сможете то помогите советом. Заранее благодарю
Ответить