Проблема с установкой программ

Аватара пользователя
Annalion
Администратор
Постов в этой теме: 3
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 28 Март 2010, 01:11

Ruffuss33 писал(а):чёто не могу найти AppSync for 3.0 (или 3.1 - зависит от прошивки) в репозитарии cydia.hackulo.us или apt.iguides.ru
вам нужен 3.1 - ищите - он там есть
Ruffuss33
Новенький
Постов в этой теме: 5
Сообщения: 5
Зарегистрирован: 27 Март 2010, 13:01

Непрочитанное сообщение 28 Март 2010, 01:19

ищу.как я понял он в сидии должен быть(я там его ищу)пока без результатно
Ruffuss33
Новенький
Постов в этой теме: 5
Сообщения: 5
Зарегистрирован: 27 Март 2010, 13:01

Непрочитанное сообщение 28 Март 2010, 01:54

всё поставил.супер.СПАСИБО АННУШКА!!!
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 3
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 28 Март 2010, 14:09

Ruffuss33 писал(а):всё поставил.супер.СПАСИБО АННУШКА!!!
Пожалуйста ;)
Ответить