Iphone не работает

Hovo
Новенький
Постов в этой теме: 9
Сообщения: 12
Зарегистрирован: 21 Июнь 2010, 15:35

Непрочитанное сообщение 23 Июнь 2010, 21:33

ну кто нибуть????????????????
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 6
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 24 Июнь 2010, 16:23

Hovo писал(а):ну кто нибуть????????????????
что не работает????? конкретно?
какие ошибки при прошивке на оригинальную прошивку?
что пишет itunes?
в каком режиме пробовали шить?
и так далее - свои действия и что не получается!!!
maseratti1
Уважаемый
Постов в этой теме: 5
Сообщения: 22
Зарегистрирован: 25 Июнь 2010, 00:12

Непрочитанное сообщение 25 Июнь 2010, 00:23

iPhone 3g 16amerikanec, прошивка iOS 4, win xp, iTunes 9.2 ta je problema ustanavil oficialnuyu proshivku 4.0 teper telefon pokazyvaet shnurok ; posle etovo ska4al sn0wbreeze-V1.6.1 sdelal kastom ,no pri ustanovke evo vyletaet oshibka 1600 ili 1601 i vse( pri ustanovke proshivok 3.1.* ta je oshibka) pomogite
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 6
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 25 Июнь 2010, 00:40

maseratti1 писал(а):iPhone 3g 16amerikanec, прошивка iOS 4, win xp, iTunes 9.2 ta je problema ustanavil oficialnuyu proshivku 4.0 teper telefon pokazyvaet shnurok ; posle etovo ska4al sn0wbreeze-V1.6.1 sdelal kastom ,no pri ustanovke evo vyletaet oshibka 1600 ili 1601 i vse( pri ustanovke proshivok 3.1.* ta je oshibka) pomogite
кастом просто так на оригинальную прошивку не поставить
Джейлбрейк iOS 4 для iPhone 3G и iPod Touch 2G. Под Windows
iOS 4.0 ultrasn0w 0.93 анлок модемов от 04.26.08 до 05.13.04
maseratti1
Уважаемый
Постов в этой теме: 5
Сообщения: 22
Зарегистрирован: 25 Июнь 2010, 00:12

Непрочитанное сообщение 25 Июнь 2010, 02:03

posle Джейлбрейкa rabotaet normalno posle ustanovki ultrasn0w iz cydii i rebuta nezagrujaetsya ,visit ,toko yabloko, posle 4evo on sam perezagrujaetsya i snovo yabloko (
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 6
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 25 Июнь 2010, 12:41

maseratti1 писал(а):posle Джейлбрейкa rabotaet normalno posle ustanovki ultrasn0w iz cydii i rebuta nezagrujaetsya ,visit ,toko yabloko, posle 4evo on sam perezagrujaetsya i snovo yabloko (
странно - вы один раз пробовали или это повторяющаяся проблема?
maseratti1
Уважаемый
Постов в этой теме: 5
Сообщения: 22
Зарегистрирован: 25 Июнь 2010, 00:12

Непрочитанное сообщение 25 Июнь 2010, 16:04

popereustanavlival zanovo i kak toko dobavlyaesh iz cydii ultrasn0w snovo visnet pri rebute
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 6
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 25 Июнь 2010, 16:22

maseratti1 писал(а):popereustanavlival zanovo i kak toko dobavlyaesh iz cydii ultrasn0w snovo visnet pri rebute
какой именно ultrasnow используете и из какого репозетария?
maseratti1
Уважаемый
Постов в этой теме: 5
Сообщения: 22
Зарегистрирован: 25 Июнь 2010, 00:12

Непрочитанное сообщение 26 Июнь 2010, 22:47

u men9 net seti wifi delayu kak napisano tut отмодерировано Annalion i voznikaet analagi4naya problema
udk_98
Новенький
Постов в этой теме: 1
Сообщения: 3
Зарегистрирован: 27 Июнь 2010, 00:22

Непрочитанное сообщение 27 Июнь 2010, 01:06

Сделай сначала простую прошу не кастом а потом через Recovery mode сделай джеилбреак!
Ответить