НЕТ СЕТИ

Аватара пользователя
jaguar
Уважаемый
Постов в этой теме: 3
Сообщения: 35
Зарегистрирован: 25 Июнь 2010, 07:27

Непрочитанное сообщение 26 Июнь 2010, 08:46

Здравствуйте ,у меня 3g 8g американец 3.1.3 , Проблема пишет нет сети с любой картой любой и с картой оператора после длительного поиска выдает " нет сети и ждите активацию это займет время " и так уже дней 5 у меня стояла 3.1.2 я обновил на 3.1.3 сделал Spirit затем в сидиу redsn0w-win_0.9.3 помогите пожалуйста за 5 дней перевернул пол инета телефон так замучил что скоро из него дым пойдет ) :-(
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 3
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 27 Июнь 2010, 17:24

jaguar писал(а):Здравствуйте ,у меня 3g 8g американец 3.1.3 , Проблема пишет нет сети с любой картой любой и с картой оператора после длительного поиска выдает " нет сети и ждите активацию это займет время " и так уже дней 5 у меня стояла 3.1.2 я обновил на 3.1.3 сделал Spirit затем в сидиу redsn0w-win_0.9.3 помогите пожалуйста за 5 дней перевернул пол инета телефон так замучил что скоро из него дым пойдет ) :-(
активацию в itunes делали с родной симкой? почему spirit а не [FAQ] RedSn0w 0.9.4 Джейлбрейк прошивки 3.1.3 iPhone 2G и официальный 3G, iPod Touch 1 и 2 для Windows и Mac OS
Аватара пользователя
jaguar
Уважаемый
Постов в этой теме: 3
Сообщения: 35
Зарегистрирован: 25 Июнь 2010, 07:27

Непрочитанное сообщение 28 Июнь 2010, 01:13

я перепрошил заново 3.1.3 itunes затем redsn0w 0. 94 с прошивкои 3.1.2 cydia upgrade 0.93 тоже самое нет сети :-(
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 3
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 28 Июнь 2010, 01:38

jaguar писал(а):я перепрошил заново 3.1.3 itunes затем redsn0w 0. 94 с прошивкои 3.1.2 cydia upgrade 0.93 тоже самое нет сети :-(
далее iOS 4.0 ultrasn0w 0.93 анлок модемов от 04.26.08 до 05.13.04
Аватара пользователя
jaguar
Уважаемый
Постов в этой теме: 3
Сообщения: 35
Зарегистрирован: 25 Июнь 2010, 07:27

Непрочитанное сообщение 28 Июнь 2010, 04:52

прошил на 4.0 ultrasn0w 0.93 как только ставлю родную симку тут же приходит появляется надпись пришло новое голосовое сообщение етим временим идет поиск сети секунд 15 и в конце нет сети ,да и кстате ждите активацию больше непишет
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 3
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 28 Июнь 2010, 12:06

jaguar писал(а):прошил на 4.0 ultrasn0w 0.93 как только ставлю родную симку тут же приходит появляется надпись пришло новое голосовое сообщение етим временим идет поиск сети секунд 15 и в конце нет сети ,да и кстате ждите активацию больше непишет
а зачем вы шили на 4.0? этот ultrasnow подходит для всех прошивок от 3.0 до 4.0

вы могли и на 3.1.3 это запустить
джейл сделали для 4.0?
Ответить