Не могу выйти из режима стабилизации, помогите пожалуйста.

miller1979
Новенький
Постов в этой теме: 4
Сообщения: 17
Зарегистрирован: 26 Июнь 2010, 13:44

Непрочитанное сообщение 28 Июнь 2010, 01:44

Всем привет!
Сегодня делал откат прошивки с 4.0 . После джейла телефон находится в режиме стабилизации. на экране кабель и иконка тунца.
Посоветуйте чтонибудь)
Спасибо!)
grizlikoff
Гуру
Постов в этой теме: 3
Сообщения: 218
Зарегистрирован: 13 Февраль 2010, 23:44

Непрочитанное сообщение 28 Июнь 2010, 01:45

miller1979 писал(а):Всем привет!
Сегодня делал откат прошивки с 4.0 . После джейла телефон находится в режиме стабилизации. на экране кабель и иконка тунца.
Посоветуйте чтонибудь)
Спасибо!)
какой ипхон?;)
miller1979
Новенький
Постов в этой теме: 4
Сообщения: 17
Зарегистрирован: 26 Июнь 2010, 13:44

Непрочитанное сообщение 28 Июнь 2010, 02:15

Iphone 3g официальный
grizlikoff
Гуру
Постов в этой теме: 3
Сообщения: 218
Зарегистрирован: 13 Февраль 2010, 23:44

Непрочитанное сообщение 28 Июнь 2010, 03:11

miller1979 писал(а):Iphone 3g официальный
Чем делали джейл? и как делали откат? какие ошибки при этом вылетали?
miller1979
Новенький
Постов в этой теме: 4
Сообщения: 17
Зарегистрирован: 26 Июнь 2010, 13:44

Непрочитанное сообщение 28 Июнь 2010, 20:13

grizlikoff писал(а):
miller1979 писал(а):Iphone 3g официальный
Чем делали джейл? и как делали откат? какие ошибки при этом вылетали?
Джейл делал редсноу, откат делал shift+ официальная прошивка .Единственная ошибка которая вылетала это 1015 при откате. он и после отаката не вышел из режима стабилизации, потом запустил джейл redsn0w-win_0.9.4, джейл прошел успешно но из режима не вышел...
grizlikoff
Гуру
Постов в этой теме: 3
Сообщения: 218
Зарегистрирован: 13 Февраль 2010, 23:44

Непрочитанное сообщение 28 Июнь 2010, 23:08

miller1979 писал(а):
grizlikoff писал(а):
miller1979 писал(а):Iphone 3g официальный
Чем делали джейл? и как делали откат? какие ошибки при этом вылетали?
Джейл делал редсноу, откат делал shift+ официальная прошивка .Единственная ошибка которая вылетала это 1015 при откате. он и после отаката не вышел из режима стабилизации, потом запустил джейл redsn0w-win_0.9.4, джейл прошел успешно но из режима не вышел...
Читайте внимательно. должно все получиться
Откатили на 3.1.3? значит джейл надо делать redsn0w 0.9.4
miller1979
Новенький
Постов в этой теме: 4
Сообщения: 17
Зарегистрирован: 26 Июнь 2010, 13:44

Непрочитанное сообщение 29 Июнь 2010, 19:28

И на 3.1.3 и даже на 3.0......) у меня перед 4.0 была 3.0, может я что то не так делаю?
Ответить