Проблемы с Wi-Fi через DIR-320

Аватара пользователя
Jackal36
Уважаемый
Постов в этой теме: 2
Сообщения: 57
Зарегистрирован: 04 Июль 2010, 18:51

Непрочитанное сообщение 04 Июль 2010, 18:57

Дела значит обстоят так. Айфон WI-Fi видит и подключается успешно, но при попытке загрузить страницу пишет что телефон не подключен к интернету.
Перерыл весь форум... подскажите что неть))
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 1
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 04 Июль 2010, 19:03

Jackal36 писал(а):Дела значит обстоят так. Айфон WI-Fi видит и подключается успешно, но при попытке загрузить страницу пишет что телефон не подключен к интернету.
Перерыл весь форум... подскажите что неть))
сброс настроек сети (Настройки -> Основные -> Сеть -> Сброс -> Сброс настроек сети)
Аватара пользователя
Jackal36
Уважаемый
Постов в этой теме: 2
Сообщения: 57
Зарегистрирован: 04 Июль 2010, 18:51

Непрочитанное сообщение 04 Июль 2010, 19:10

Annalion писал(а):
Jackal36 писал(а):Дела значит обстоят так. Айфон WI-Fi видит и подключается успешно, но при попытке загрузить страницу пишет что телефон не подключен к интернету.
Перерыл весь форум... подскажите что неть))
сброс настроек сети (Настройки -> Основные -> Сеть -> Сброс -> Сброс настроек сети)
Спасибо. Помогло.
Странно если если честно. Я сеть отключал до этого вообще и всё равно не работало.
Аватара пользователя
Ткач Юрий
Почетный пользователь
Постов в этой теме: 1
Сообщения: 3126
Зарегистрирован: 27 Сентябрь 2008, 19:48

Непрочитанное сообщение 05 Июль 2010, 09:50

Jackal36 писал(а):
Странно если если честно. Я сеть отключал до этого вообще и всё равно не работало.
Это так и должно быть. При сбросе настроек происходит очистка всех настроек, вместе с паролями и т.д. А при выключении сети просто временно не работает сеть, но никакие настройки не сбрасываются
Ответить