айфон

BlizzyWeezzy
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 09 Август 2010, 10:55

Непрочитанное сообщение 09 Август 2010, 10:58

Новый 3Гс постоянно теряет симку...насколько я понял она просто плохо держится в разъёме.Например потери происходят если аппарат растрясти или подвигать верхнею крышечку разьёма для симки
Кто-нибудь с этим сталкивался?что сделать можно?
medom1226
Новенький
Постов в этой теме: 7
Сообщения: 16
Зарегистрирован: 29 Июнь 2010, 11:01

Непрочитанное сообщение 15 Август 2010, 22:28

Все было гууууд дней 5 просто офегитвал. Приехали с друзьями на природу сеть то была то нет встал сутра и заметил что Е пропало ну думаю фегня взял перегрузил. и сети вообще не наблюдаю. Как так ??? Подскажите что делать!
Тело 3gs версия 4.0
серия 30 (4,5 цифра)
Телефон работает все с ним нормально но куда пропала сеть
карим
Гуру
Постов в этой теме: 4
Сообщения: 560
Зарегистрирован: 21 Июнь 2009, 10:48

Непрочитанное сообщение 15 Август 2010, 23:00

может вода попала на природе.а вообще сколько лет симке?опробуйте поменять
medom1226
Новенький
Постов в этой теме: 7
Сообщения: 16
Зарегистрирован: 29 Июнь 2010, 11:01

Непрочитанное сообщение 15 Август 2010, 23:04

да пробую. Снял свою симку поставил другую. Полный ноль. Че за бред!
medom1226
Новенький
Постов в этой теме: 7
Сообщения: 16
Зарегистрирован: 29 Июнь 2010, 11:01

Непрочитанное сообщение 15 Август 2010, 23:16

да! Заметил что при переходе в режим полета и обратно выскакивает ошибка Сим Кард!!!!!! Почему!!!!!
Аватара пользователя
mavlen
Гуру
Постов в этой теме: 1
Сообщения: 927
Зарегистрирован: 16 Февраль 2010, 21:09

Непрочитанное сообщение 16 Август 2010, 00:06

Не исключены проблемы с самим картоприемником находящимся в устройстве.
medom1226
Новенький
Постов в этой теме: 7
Сообщения: 16
Зарегистрирован: 29 Июнь 2010, 11:01

Непрочитанное сообщение 16 Август 2010, 09:57

А в настройках самого тела ничего такого нет что блокирует сеть? Может малый мой что-то нажал. Телефон новый пятидневный. Странно то что он карту по пину принимает а сеть не дает. ХЕЛППП!!!!
карим
Гуру
Постов в этой теме: 4
Сообщения: 560
Зарегистрирован: 21 Июнь 2009, 10:48

Непрочитанное сообщение 16 Август 2010, 10:14

medom1226 писал(а):А в настройках самого тела ничего такого нет что блокирует сеть? Может малый мой что-то нажал. Телефон новый пятидневный. Странно то что он карту по пину принимает а сеть не дает. ХЕЛППП!!!!
В настройках есть только пункт отключения сотовые данные -это что бы в инет невыходить. Попробуй перепрошить на 4.0.1 если непоможет , то в ремонт
medom1226
Новенький
Постов в этой теме: 7
Сообщения: 16
Зарегистрирован: 29 Июнь 2010, 11:01

Непрочитанное сообщение 16 Август 2010, 10:24

Телефон из США версия 4.0 (8a293) МОДЕЛЬ mb717LL, серийник (4 и 5)-30 модем 05.13.04. Как правильно прошиться? Я пока ломак в этом боюсь убить его. Подскажите.
medom1226
Новенький
Постов в этой теме: 7
Сообщения: 16
Зарегистрирован: 29 Июнь 2010, 11:01

Непрочитанное сообщение 16 Август 2010, 11:11

ЗАРАБОТАЛО!!!!!!!! Поставил Ultrasn0w 0.93 и нашел сеть. Теперь вопрос как он до этого работал 5 дней!:???
Ответить