Настройки Интернет для iPhone. МТС, Билайн, Мегафон, Yota, TELE2, МОТИВ, Ростелеком и другие

Аватара пользователя
nagatino_demon
Гуру
Постов в этой теме: 3
Сообщения: 177
Зарегистрирован: 12 Октябрь 2010, 16:47

Непрочитанное сообщение 02 Декабрь 2010, 15:42

А до этого вы говорите, работал интернет нормально?
d1mkazAvr
Новенький
Постов в этой теме: 5
Сообщения: 5
Зарегистрирован: 01 Декабрь 2010, 15:18

Непрочитанное сообщение 02 Декабрь 2010, 16:33

да, конешно, всё работало, начал изучать сидию...начал качать проги, из репозит. её, вообщем помоему остановился на Sbssettings? вродь чток такое...она не скачалась и не установилась, и после этого всё пропало. Это по моему мнению.


Сравнение iPhone 8 и iPhone 8 plus
d1mkazAvr
Новенький
Постов в этой теме: 5
Сообщения: 5
Зарегистрирован: 01 Декабрь 2010, 15:18

Непрочитанное сообщение 04 Декабрь 2010, 00:00

что ни кто не подскажет советом?
Mab
Новенький
Постов в этой теме: 1
Сообщения: 12
Зарегистрирован: 10 Декабрь 2010, 18:15

Непрочитанное сообщение 29 Декабрь 2010, 14:38

попробуйте другую симку. я с аналогичной проблемой сижу, но на 2g. но у меня скорее всего проблема в коаксиальном кабеле антены, а это СЦ. крайний вариант - перепрошивка, лично мне - не помогла
Jordan[]
Уважаемый
Постов в этой теме: 1
Сообщения: 64
Зарегистрирован: 11 Декабрь 2010, 00:11

Непрочитанное сообщение 12 Январь 2011, 21:35

у меня на МТС пропал интернет, включаю передачу данных но буква Е не появляется, и все время на строчек "Режим модема" крутится кружок, с симки Смартс интернет нормально работает. На мтс перестал после перехода на тариф "супер онлайнер", могла ли сама услуга инетрнет отключиться после смены тарифа?
Muxa
Новенький
Постов в этой теме: 1
Сообщения: 7
Зарегистрирован: 22 Январь 2011, 17:00

Непрочитанное сообщение 24 Январь 2011, 16:17

Ничего не пмоагет( Билайн, айфон 3 г, 4.2.1
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 73
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 24 Январь 2011, 16:39

проверяем наличие средств на счету в первую очередь и уточняем свои настройки у оператора
linamalina
Новенький
Постов в этой теме: 2
Сообщения: 4
Зарегистрирован: 18 Декабрь 2010, 22:10

Непрочитанное сообщение 27 Январь 2011, 15:30

Здравствуйте. У меня такая проблема-не могу выйти в интернет. На верху нет Е и 3G. Раньше все работало нормально,но поле того,как баланс ушел в минус,эти значки пропали.Не прошло суток,положила на баланс и все равно ничего не работает. Только через вай фай. Все настройки перерыла,все указано правильно. Айфон 4,джейла нет,прошивка 4.2.1 Заранее спасибо!)
Аватара пользователя
tocadisco
Гуру
Постов в этой теме: 1
Сообщения: 525
Зарегистрирован: 11 Октябрь 2010, 15:57

Непрочитанное сообщение 27 Январь 2011, 15:45

перезагрузись
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 73
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 27 Январь 2011, 15:49

home+power держим 20 секунд и включаем потом
и так каждый раз после ухода в минус
Ответить