Проблема с Iphone 3G

Lexus911
Новенький
Постов в этой теме: 10
Сообщения: 10
Зарегистрирован: 20 Август 2010, 10:55

Непрочитанное сообщение 20 Август 2010, 16:36

Качаем ultrasnow.deb и mobilesubstrate_0.9.3209-1_iphoneos-arm.deb нужно сразу 2 фаила туда копировать?
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 5
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 20 Август 2010, 16:41

Lexus911 писал(а):Качаем ultrasnow.deb и mobilesubstrate_0.9.3209-1_iphoneos-arm.deb нужно сразу 2 фаила туда копировать?
сразу 2 файла
Lexus911
Новенький
Постов в этой теме: 10
Сообщения: 10
Зарегистрирован: 20 Август 2010, 10:55

Непрочитанное сообщение 20 Август 2010, 16:44

Спасибки, сейчас ещё раз попробуй отпишу о результате)) может просто дело в том что я один раз прошил и сделал джеил много раз)))
Lexus911
Новенький
Постов в этой теме: 10
Сообщения: 10
Зарегистрирован: 20 Август 2010, 10:55

Непрочитанное сообщение 20 Август 2010, 17:05

Спасибо огромное)) Всё заработало, скорей всего что то с фаилом ultrasn0w.deb было, с этих ссылок загрузить не смог... нашёл по нету.. сейчас скачал другой ( даже другого размера) и всё ок :bra_vo: :bra_vo: :nez-nayu: :a_g_a: :ti_pa: :ya_hoo_oo: :dan_ser:
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 5
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 20 Август 2010, 17:08

Lexus911 писал(а):Спасибки, сейчас ещё раз попробуй отпишу о результате)) может просто дело в том что я один раз прошил и сделал джеил много раз)))
может стоит перепрошить и восстановить как новый?
Ответить