Проблема при ответе на входящий вызов =(

Аватара пользователя
i.shelamov
Гуру
Постов в этой теме: 2
Сообщения: 137
Зарегистрирован: 16 Сентябрь 2010, 11:52

Непрочитанное сообщение 22 Сентябрь 2010, 14:05

Добрый день,
есть такая вот проблема -
при входящем вызове для ответа на который нужно провести по полоске внизу экран,
ответить не получается - сенсор на срабатывает, а срабатывает с раза десятого ((((
и так через раз . . . .то с первого раза ответить выходит, то с 10-15 ((((
что делать подскажите? (((
я уже снёс и WinterBoard и Backgrounder, а толку нет (((
Аватара пользователя
mavlen
Гуру
Постов в этой теме: 2
Сообщения: 927
Зарегистрирован: 16 Февраль 2010, 21:09

Непрочитанное сообщение 23 Сентябрь 2010, 14:10

Прошить заново восстановить как новый (а не из резервной копии), не ставить никаких программ и понаблюдать за работой. Если на чистой прошивке без стороннего софта проблема осталась, то вам в сервис на замену тачскрина.
Hustler
Уважаемый
Постов в этой теме: 1
Сообщения: 20
Зарегистрирован: 27 Июнь 2010, 02:46

Непрочитанное сообщение 23 Сентябрь 2010, 15:12

Да борода эт всё... у меня тож такое бывало... очищать память нада после всяких фич...в сббсет..
Аватара пользователя
i.shelamov
Гуру
Постов в этой теме: 2
Сообщения: 137
Зарегистрирован: 16 Сентябрь 2010, 11:52

Непрочитанное сообщение 23 Сентябрь 2010, 19:20

да память очищал регулярно ). . . . .
он у меня с америки с 4.0.1 и приехал и на ней такого не было . . . .

в общем, ко всему этому вчера разбил стекло, случайно ))))
поменял сегодня всё вместе и тач скрин тоже )))
буду посмотреть как работает
спасибо за ответы
Аватара пользователя
mavlen
Гуру
Постов в этой теме: 2
Сообщения: 927
Зарегистрирован: 16 Февраль 2010, 21:09

Непрочитанное сообщение 23 Сентябрь 2010, 19:38

Ну вот видишь, не было бы счасться-несчастье помогло )))
Ответить