Backgrounder не совместим с ios 4.1

Аватара пользователя
internet13
Уважаемый
Постов в этой теме: 2
Сообщения: 23
Зарегистрирован: 01 Январь 2009, 12:45

Непрочитанное сообщение 01 Октябрь 2010, 11:17

Доброго времени суток.прошил свой 3г на 4.1 через snowbreeze,всё отлично работает,НО столкнулся с проблемой- при попытке установить backgrounder из сайдиа неудача-он не совместим с новой прошивкой,а без него оч плохо :-(
мультизадачность при создании прошивки отключил,наслышан про тормоза на 3г..
кто что посоветует?
заранее спасибо
masik
Гуру
Постов в этой теме: 1
Сообщения: 4648
Зарегистрирован: 10 Июнь 2009, 10:34

Непрочитанное сообщение 01 Октябрь 2010, 11:27

в сидии патчик zToogle вроде который позволяет отключать (включать) мультизадачность и обои
Аватара пользователя
internet13
Уважаемый
Постов в этой теме: 2
Сообщения: 23
Зарегистрирован: 01 Январь 2009, 12:45

Непрочитанное сообщение 02 Октябрь 2010, 00:01

Спасиб..как-то так)
Ответить