Пропали "Сотовая сеть передачи данных" - настройка APN - инт

shaman93
Новенький
Постов в этой теме: 6
Сообщения: 7
Зарегистрирован: 23 Июль 2011, 13:50

Непрочитанное сообщение 16 Август 2011, 15:50

эээййй DEnGT поможешь???
shaman93
Новенький
Постов в этой теме: 6
Сообщения: 7
Зарегистрирован: 23 Июль 2011, 13:50

Непрочитанное сообщение 16 Август 2011, 16:06

лан проехали сам сделал )
Pyc10
Новенький
Постов в этой теме: 1
Сообщения: 18
Зарегистрирован: 08 Ноябрь 2010, 17:44

Непрочитанное сообщение 29 Август 2011, 19:29

Из Cydia установить пакет iPhone-delivery-report из репозитория "http://iphonedelivery.advinux.com/cydia"
После чего перезагрузить iPhone.
меню «Сотовая сеть передачи данных» должно появится,и уведомления о доставки сообщений начнут приходить, + появится пункт меню "личная точка доступа".
ios 4.3.3,сим фри. мне помогло.
MaGWaY
Постов в этой теме: 2
Сообщения: 2
Зарегистрирован: 27 Февраль 2014, 17:21

Непрочитанное сообщение 27 Февраль 2014, 17:37

Та же проблема. 4s, 7.0.6 Jail Пропали "Сотовая сеть передачи данных" - нет работает, но MMS настроить не представляется возможным...
Может кто посоветовать, как с этим справиться?
Аватара пользователя
Freks
Администратор
Постов в этой теме: 1
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 28 Февраль 2014, 11:21

MaGWaY писал(а):Та же проблема. 4s, 7.0.6 Jail Пропали "Сотовая сеть передачи данных" - нет работает, но MMS настроить не представляется возможным...
Может кто посоветовать, как с этим справиться?
После чего пропало??
MaGWaY
Постов в этой теме: 2
Сообщения: 2
Зарегистрирован: 27 Февраль 2014, 17:21

Непрочитанное сообщение 28 Февраль 2014, 22:14

Freks писал(а):
MaGWaY писал(а):Та же проблема. 4s, 7.0.6 Jail Пропали "Сотовая сеть передачи данных" - нет работает, но MMS настроить не представляется возможным...
Может кто посоветовать, как с этим справиться?
После чего пропало??
Обновился на 7,0,6, сделал джэил и в итоге пропал тот пункт и пункт использования телефона как модема wifi
iBuster
Постов в этой теме: 1
Сообщения: 2
Зарегистрирован: 13 Август 2011, 21:12

Непрочитанное сообщение 29 Март 2014, 00:11

У меня после обновления на 7.1 не настраивается "режим модема". iPhone 4, never locked, МТС Украина. До этого никогда не было проблем с прошивками, настройками и тому подобное. Все работало на ура. Сейчас что только не делал, вплоть до восстановления заводских настроек - результата 0. Что посоветуете?
Gleb9844
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 27 Март 2016, 11:01

Непрочитанное сообщение 27 Март 2016, 11:05

И все заработает!
Ответить