3Gs Постоянно перезагружается!

Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 11
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 08 Апрель 2011, 19:57

maximgl писал(а):DenGT большое спасибо за ссылку. Вроде пошло, правда выбрал IOS 4.1 которая и стояла, попробую может установиться.
Не установится ...
maximgl
Новенький
Постов в этой теме: 5
Сообщения: 7
Зарегистрирован: 08 Апрель 2011, 16:31

Непрочитанное сообщение 08 Апрель 2011, 20:31

Все установилось IOS 4.1, сделал джейл. Все работает. Еще раз спасибо за помощь.
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 11
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 08 Апрель 2011, 22:44

maximgl писал(а):Все установилось IOS 4.1, сделал джейл. Все работает. Еще раз спасибо за помощь.
Прикольно, через подпись ставили?
maximgl
Новенький
Постов в этой теме: 5
Сообщения: 7
Зарегистрирован: 08 Апрель 2011, 16:31

Непрочитанное сообщение 09 Апрель 2011, 08:18

Нет, ставил не через подпись. Shift+восстановить все встало с первого раза, потом джейл и все.
Аватара пользователя
Slade
Новенький
Постов в этой теме: 2
Сообщения: 10
Зарегистрирован: 11 Июль 2010, 21:22

Непрочитанное сообщение 11 Апрель 2011, 18:33

ребята меня тоже в ваше общество возьмите :-):
iphone 3GS после редсноу и 06.15.00 перезагружается сам
iPhone 3gs iOs 4.3.1
Wi-Fi Address __________________
Bluetooth 00 00 00 00 00 00.
IMEI __________________
ICCID __________________
Modem Firmware __________________
прошивался на офф. без ошибок но не возможно активировать. редсноу активировал телефон но тот перезагружается. прошить на модем 06.15.00 пробовал не каких результатов видимых нет.
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 11
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 11 Апрель 2011, 18:35

Slade писал(а):ребята меня тоже в ваше общество возьмите :-):
iphone 3GS после редсноу и 06.15.00 перезагружается сам
iPhone 3gs iOs 4.3.1
Wi-Fi Address __________________
Bluetooth 00 00 00 00 00 00.
IMEI __________________
ICCID __________________
Modem Firmware __________________
прошивался на офф. без ошибок но не возможно активировать. редсноу активировал телефон но тот перезагружается. прошить на модем 06.15.00 пробовал не каких результатов видимых нет.
С такими данными его надо перепрошивать.
Аватара пользователя
Slade
Новенький
Постов в этой теме: 2
Сообщения: 10
Зарегистрирован: 11 Июль 2010, 21:22

Непрочитанное сообщение 11 Апрель 2011, 18:58

перепрошивается нормально без ошибок но нет не какого результата. пробовал 4.2.1 и 4.3.1
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 11
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 11 Апрель 2011, 19:08

Slade писал(а):перепрошивается нормально без ошибок но нет не какого результата. пробовал 4.2.1 и 4.3.1
Проблема в железе если такие данные.
evgenyse
Уважаемый
Постов в этой теме: 1
Сообщения: 30
Зарегистрирован: 06 Май 2010, 02:27

Непрочитанное сообщение 09 Май 2011, 17:32

Здравствуйте. В конце перепрошивки на кастомную 4.0 произошла ошибка. Однако после перезагрузки все заработало.
Анлок и джейл установил из сидии. Все работает и Wi-fi и GPS и сотовая связь. Но после запуска через 5 минут самопроизвольно перегружается. Снова включается через пять минут снова уходит в перезагрузку.

iPhone 3GS, модель MB716LL, старый BOOT, прошивка iOS 4.0 (8A293) кастом (iPhone_3GS_4.0_8A293_WITH_Activation_by_s7ranger) , модем 04.26.08 , iTunes 10.2.2.14, Windows 7 64 бит, Платформа i7 -950, Память 6 гб, Ж/Д в сумме на 6 Тб

Подскажите что делать ? Другие прошивки кроме 4.0 не устанавливаются. Выдаются сообщения об ошибке вначале установки.


Создал отдельную тему viewtopic.php?t=34477&p=211925
FoXer13
Новенький
Постов в этой теме: 7
Сообщения: 7
Зарегистрирован: 17 Май 2011, 16:58

Непрочитанное сообщение 17 Май 2011, 17:08

Здравствуйте. Проблема такая. Менял заднюю крышку, Iphone 3G. Прошивка 4.2.1. Решил поставить redsnow, но не успел. Подключил телефон к компу, но тюнс его не увидел. Тюнс обновлял вчера, собственно перед подключением. Сдуру нажал на телефоне иконку itunes, тот выдал сообщение что нужно подключение к интернету. И буквально через секунд 30 вырубился. Сначала вообще не включался, потом запустился, но показывает только яблоко где-то с минуту-две, после этого перезапускается. Подключил для восстановления к айтюнсу, тот скачал прошивку, установил (вроде как), написал мол сейчас будет перезагрузка. Телефон перезагрузился, под яблоком появилась полоска, но после того как она заполнилась где-то на две трети пропала и телефон продолжил висеть на экране с яблоком. Попытался закачать прошивку через redsnow, вроде прогресс-бар с ананасом добежал до конца, написал rebooting, но опять вылезло яблоко, короче те же яйца только сбоку. Пока писал он перезагрузился раз 5 уже, дальше яблока не идет. Что можете посоветовать? Ну кроме поставить на полочку :-):
Ответить