Не перепрошивается iPhone4

Аватара пользователя
Annalion
Администратор
Постов в этой теме: 7
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 14 Октябрь 2010, 21:35

Feel_Heart писал(а):Но видать у меня что то с тунцом на компе .
Пишет при подключении телефона - Невозможно использовать этот Айфон - служба мобильных устройств Эппл не запущена .
В этом подскажите проблему:))?
itunes пишет: "невозможно использовать этот iphone - служба мобильных устройств apple не запущена"
Feel_Heart
Уважаемый
Постов в этой теме: 9
Сообщения: 36
Зарегистрирован: 17 Апрель 2010, 16:39

Непрочитанное сообщение 14 Октябрь 2010, 21:53

Изображение

ВОт это при включении службы , такого не было , это после того как я тунец переустановил , щас опять переустановил и все равно .
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 7
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 14 Октябрь 2010, 21:57

я вам дала ссылку на решение проблемы
Feel_Heart
Уважаемый
Постов в этой теме: 9
Сообщения: 36
Зарегистрирован: 17 Апрель 2010, 16:39

Непрочитанное сообщение 14 Октябрь 2010, 22:01

Ну я как бы прошел и сделал все что там написано .
И вот теперь такая ошибка . Это при включении службы , когда я ее включаю вот что выдает и служба опять выключается
Feel_Heart
Уважаемый
Постов в этой теме: 9
Сообщения: 36
Зарегистрирован: 17 Апрель 2010, 16:39

Непрочитанное сообщение 14 Октябрь 2010, 22:44

Все сделал !) Спасибо Анна ;) Вы как всегда на высоте , форум на ваших плечах ))
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 7
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 15 Октябрь 2010, 12:16

Feel_Heart писал(а):Все сделал !) Спасибо Анна ;) Вы как всегда на высоте , форум на ваших плечах ))
на здоровье
Ответить