Новый анлок Ultrasn0w 1.2 не работает

АлексейП
Новенький
Постов в этой теме: 1
Сообщения: 10
Зарегистрирован: 21 Ноябрь 2010, 17:43

Непрочитанное сообщение 29 Ноябрь 2010, 14:32

Кто пробовал свежий анлок?

У меня 3G, IOS 4.1
Обновил модем до 16.15.00 - тут все ок.

Устанавливаю ультрасноу и нифига,
все равно пишет нету сим карты.

Кто-то сталкивался с таким?
offigen
Новенький
Постов в этой теме: 2
Сообщения: 7
Зарегистрирован: 13 Сентябрь 2010, 17:13

Непрочитанное сообщение 29 Ноябрь 2010, 17:32

Аналогично, но у меня видит симку, ввожу пин - нет сети ((
Аватара пользователя
mavlen
Гуру
Постов в этой теме: 1
Сообщения: 927
Зарегистрирован: 16 Февраль 2010, 21:09

Непрочитанное сообщение 29 Ноябрь 2010, 20:17

АлексейП писал(а):Кто пробовал свежий анлок?

У меня 3G, IOS 4.1
Обновил модем до 16.15.00 - тут все ок.

Устанавливаю ультрасноу и нифига,
все равно пишет нету сим карты.

Кто-то сталкивался с таким?
Если карту не видит-проблема не в анлоке, а физическая-нет коннекта с симкой.
Junior
Новенький
Постов в этой теме: 1
Сообщения: 15
Зарегистрирован: 22 Ноябрь 2010, 13:06

Непрочитанное сообщение 29 Ноябрь 2010, 21:32

Добрый вечер!

А если надписи "Отсутствует сим" нет, но и сети нет - это что может быть? С другими телефонами симка работает!!!

У меня тоже самое - 3G,iOS 4.1, bb 06.15.00, ultrasnOw 1.2 загружена - НЕТ СЕТИ.
offigen
Новенький
Постов в этой теме: 2
Сообщения: 7
Зарегистрирован: 13 Сентябрь 2010, 17:13

Непрочитанное сообщение 30 Ноябрь 2010, 01:20

ВСЕ РЕШИЛОСЬ УСТАНОВКОЙ УЛЬТРЫ ЧЕРЕЗ ИНТЕРНЕТ ПО СИДИИ (подключался через вайфай)

СИДЕР НЕ ПОМОГАЕТ!!!!!!!!!
Joey21Joey
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 17 Декабрь 2010, 14:41

Непрочитанное сообщение 17 Декабрь 2010, 14:55

привет у меня iPhone 3G 4.1 модем 06.15.00 поставил ultrasn0w 1.2
в итоге он сеть видет но не звонит и не работает WiFi подскажите что делать плиз!!!!
Ответить