быстро разряжается батарея

ogoorec
Уважаемый
Постов в этой теме: 7
Сообщения: 25
Зарегистрирован: 29 Ноябрь 2010, 08:31

Непрочитанное сообщение 29 Ноябрь 2010, 21:49

у меня началась с прошивки 4.1 кастом, когда читал как все ставиться встретил еще пару человек с этой проблемой, и какой о чувак объяснил как устранить проблему, но где я это видел, не могу найти
igiz
Уважаемый
Постов в этой теме: 6
Сообщения: 43
Зарегистрирован: 19 Июнь 2010, 16:14

Непрочитанное сообщение 29 Ноябрь 2010, 22:41

У меня тоже такая же проблема. Батарея "тает" прямо на глазах и наблюдается нагрев задней части айфона. 3G OS 4.1 джейл и анлок. Проблема после Анлока.
Shurshunchik
Новенький
Постов в этой теме: 2
Сообщения: 18
Зарегистрирован: 30 Октябрь 2010, 17:42

Непрочитанное сообщение 30 Ноябрь 2010, 08:50

3GS! ось 4.1 ! 06,15! сде лал анлок по инструкции, вчера вечером провел полную зарядку, сейчас пишет 17 часов в режиме ожидания! вроде нормально....
Аватара пользователя
Artiom
Уважаемый
Постов в этой теме: 5
Сообщения: 41
Зарегистрирован: 30 Июль 2008, 12:00

Непрочитанное сообщение 30 Ноябрь 2010, 09:55

Вчера сделал анлок 4.2.1 а сегодня смотрю - разрядка 1% за 30 секунд! Может прошивка айпадовского модема как то разряжает акум.?
xsandrx
Новенький
Постов в этой теме: 2
Сообщения: 9
Зарегистрирован: 24 Октябрь 2010, 09:53

Непрочитанное сообщение 30 Ноябрь 2010, 10:57

Та же проблема!
у меня iphon 3g америкос пока был ipod работал долго по 2 -3 дня щас поставил os 4.2 и сделал анлок и все
перед сном зарядил на 100% утром проснулся он даже не включается - трупик зарядка 1%
как решить эту проблему??
rinatgsr
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 30 Ноябрь 2010, 11:13

Непрочитанное сообщение 30 Ноябрь 2010, 11:18

+1. 3гс после обновления бэйсбанда появился баг с батареей, в режиме сети с едж хватило на 3 часа. тает просто на глазах. Это проблема в анлоке, проверил все процессы, выгрузил все из памяти. Отключены все оповещения, 3г и т.д. Нужно подумать как решаить.
kliffard
Уважаемый
Постов в этой теме: 1
Сообщения: 55
Зарегистрирован: 15 Октябрь 2010, 23:16

Непрочитанное сообщение 30 Ноябрь 2010, 11:45

не знаю как у вас, но у меня на 4.1 быстро садится только при включенном wi-fi. там, в режиме ожидания за ночь 2-3%! но вот когда сидишь в инете или игрушку каку-юнибудь запустил - сразу же, на 3-5% за 10-15 минут! а раньше, когда был не анлочный, 3-4 дня лежал и норм! я думаю что это из-за того что модем айподовский жрёт батарею( так стопудово акамулятор более ёмкий!
Аватара пользователя
tocadisco
Гуру
Постов в этой теме: 1
Сообщения: 525
Зарегистрирован: 11 Октябрь 2010, 15:57

Непрочитанное сообщение 30 Ноябрь 2010, 11:48

попробуйте чистую прошивку (не восстанавливать из резерва)
или переустановить анлок
rinatgsr
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 30 Ноябрь 2010, 11:13

Непрочитанное сообщение 30 Ноябрь 2010, 11:56

я прошивку не менял, только прошивку модема добавил и ультрасноу потом.
rinatgsr
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 30 Ноябрь 2010, 11:13

Непрочитанное сообщение 30 Ноябрь 2010, 11:58

4.1 джейл редом было, остальное уже описал.
Ответить