Долго включается IPhone

DemoniK
Новенький
Постов в этой теме: 3
Сообщения: 9
Зарегистрирован: 25 Ноябрь 2010, 06:37

Непрочитанное сообщение 08 Декабрь 2010, 15:43

iPhone 4, прошивка iOS 4.1, модель MC603ZP, прошивка модема 02.10.04, iTunes 10.1, Windows 7 32
Всё работает отлично, но тут я заметил что то странное, у меня стал долго загрудатся iPhone.
При включении появляется экран со скролом разблокировать, ну как и должно быть, только ничего при этом не нажимается, сеть не появляется. Через минуту примерно на экране появляется яблоко и уже всё включается как и должно. Не могу понять, в чём заключается задержка. Я вроде ничего и не делал, единственное тему хотел установить новую. При респринге заметил данную проблему. Пробавал удалять SBsetting и WinterBoard. Не помогло.
vin_rain
Почетный пользователь
Постов в этой теме: 1
Сообщения: 757
Зарегистрирован: 01 Январь 2009, 23:40

Непрочитанное сообщение 08 Декабрь 2010, 15:45

Уважаемые форумчане!
Задавая вопрос на форуме обязательно указывайте модель iPhone, версию прошивки, операционную систему и версию iTunes.
Например: iPhone 4, прошивка iOS 4.3, Mac OS 10.6.5, iTunes 10.1 и далее вопрос. В этом случае Вам ответят.
DemoniK
Новенький
Постов в этой теме: 3
Сообщения: 9
Зарегистрирован: 25 Ноябрь 2010, 06:37

Непрочитанное сообщение 08 Декабрь 2010, 16:50

Вспомнил ещё вот что, в сидии появилась информация об обновлении ultrasnow, я обновил. Может это из-за этого? кстати вот http://www.youtube.com/watch?v=S4k_mzMd3bM сделал видео, на случай если невнятно объяснил...
DemoniK
Новенький
Постов в этой теме: 3
Сообщения: 9
Зарегистрирован: 25 Ноябрь 2010, 06:37

Непрочитанное сообщение 08 Декабрь 2010, 20:14

Ребят, никто не знает как исправить?
Что так никто ничего и не подскажет?
Ответить