Не загружаются приложения

L4rever
Новенький
Постов в этой теме: 2
Сообщения: 6
Зарегистрирован: 08 Декабрь 2010, 16:59

Непрочитанное сообщение 26 Декабрь 2010, 12:23

Добрый день. Прошу снова помочь мне с приложениями. Итак, недавно были с компьютером проблемы, переставлял виндоуз. Пришлось качать новый тунец (10.1.1). Поставил, выбило что может быть только 1 медиатека. Я про такое слышал, нажал все удалить. Думал что и приложения полетят, ан нет-только музыка. А в медиатеке тунца приложения не показываются мои. Попробывал загрузить музыку-все нормально, загружаются. Попробывал приложения-не хотят. Пробывал перетаскивать вручную, не выходит. После синхронизации тоже не добавляются приложения. Пробывал добавить и бесплатные, скачанные с аппстор, и крякнутые с интернета. В чем может быть проблема?
Тунец версии 10.1.1, айпод 64 гига, версия прошивки 4.1.
Аватара пользователя
bobhol
Уважаемый
Постов в этой теме: 1
Сообщения: 80
Зарегистрирован: 14 Октябрь 2010, 11:30

Непрочитанное сообщение 27 Декабрь 2010, 10:27

Мне кажется траблы с виндой, если бы смогли пробывать на другом ПК - все стало бы ясно...
Аватара пользователя
Ткач Юрий
Почетный пользователь
Постов в этой теме: 1
Сообщения: 3126
Зарегистрирован: 27 Сентябрь 2008, 19:48

Непрочитанное сообщение 27 Декабрь 2010, 10:30

В iTunes (в магазин) деавторизовать, а потом заново авторизовать компьютер
L4rever
Новенький
Постов в этой теме: 2
Сообщения: 6
Зарегистрирован: 08 Декабрь 2010, 16:59

Непрочитанное сообщение 27 Декабрь 2010, 23:02

Вышел, перезашел-бестолку. Не устанавливается. Качается, в медиатеку в приложения добовляются, но в айпод не попадают. К другу смогу только завтра/послезавтра попасть. Может еще кто-то что-то посоветовать, пока я к нему не попал? Может, поможет.
Ответить