плз помогите с прошивкой

Артем1989
Новенький
Постов в этой теме: 5
Сообщения: 12
Зарегистрирован: 06 Февраль 2011, 04:37

Непрочитанное сообщение 06 Февраль 2011, 07:44

помогите с прошивой, была прошива 4.2 и модем 6.15, решил восстановить, но выдало ошибку 1015

сделал как сказали, попробывал поставить прошивку 3.1.3 на снова выдало ошибку 1015
как быть дальше????????
masik
Гуру
Постов в этой теме: 4
Сообщения: 4648
Зарегистрирован: 10 Июнь 2009, 10:34

Непрочитанное сообщение 06 Февраль 2011, 07:52

Артем на прошивку с модемом от iPAD как в вашем случае можно ставить только кастомные прошивки
Артем1989
Новенький
Постов в этой теме: 5
Сообщения: 12
Зарегистрирован: 06 Февраль 2011, 04:37

Непрочитанное сообщение 06 Февраль 2011, 07:54

можно более детально как это сделать и что откуда нужно скачивать
уже просидел всю ночь, но безуспешно
заранее благодарен
masik
Гуру
Постов в этой теме: 4
Сообщения: 4648
Зарегистрирован: 10 Июнь 2009, 10:34

Непрочитанное сообщение 06 Февраль 2011, 08:01

Артем вы когда джейл прошивки делали в инструкции должно было крупными буквами об этом написано.

кастомные прошивки почитайте этот раздел там есть пару тройка тем для вас
Артем1989
Новенький
Постов в этой теме: 5
Сообщения: 12
Зарегистрирован: 06 Февраль 2011, 04:37

Непрочитанное сообщение 06 Февраль 2011, 08:05

я просто сделал восстановление, а делали ли до этого джеилбрейк не знаю, и получил такой результат
как дальше действовать
masik
Гуру
Постов в этой теме: 4
Сообщения: 4648
Зарегистрирован: 10 Июнь 2009, 10:34

Непрочитанное сообщение 06 Февраль 2011, 08:06

прочтите предыдущий мой пост
Артем1989
Новенький
Постов в этой теме: 5
Сообщения: 12
Зарегистрирован: 06 Февраль 2011, 04:37

Непрочитанное сообщение 06 Февраль 2011, 08:20

какую версию кастомной прошивки мне нужно ставить офф или залоченного???
Артем1989
Новенький
Постов в этой теме: 5
Сообщения: 12
Зарегистрирован: 06 Февраль 2011, 04:37

Непрочитанное сообщение 06 Февраль 2011, 08:21

и какую версию???
masik
Гуру
Постов в этой теме: 4
Сообщения: 4648
Зарегистрирован: 10 Июнь 2009, 10:34

Непрочитанное сообщение 06 Февраль 2011, 08:26

вам нужно для залоченного 4.2.1
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 19
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 06 Февраль 2011, 10:12

Артем1989 писал(а):и какую версию???
Откатывайтесь на 3.1.3 !!!
Ответить