Проблема с IOS 5

dr_dragon
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 13 Октябрь 2011, 16:04

Непрочитанное сообщение 13 Октябрь 2011, 18:07

Поставил IOS 5, пишет "установленная в интернет телефоне sim карта по видимому не имеет поддержки."
Iphone 4 куплен в китае, была версия 4.3.5 работал нормально, как купил ничего не делал с ним, ни анлок ни джеил.
на 3gs ios 5 обновился нормально работает
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 1
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 13 Октябрь 2011, 18:15

dr_dragon писал(а):Поставил IOS 5, пишет "установленная в интернет телефоне sim карта по видимому не имеет поддержки."
Iphone 4 куплен в китае, была версия 4.3.5 работал нормально, как купил ничего не делал с ним, ни анлок ни джеил.
на 3gs ios 5 обновился нормально работает
настройки\основные\об устройстве
номер модели
Изображение


Прокладки никакой на симке не стоит?
dr_dragon
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 13 Октябрь 2011, 16:04

Непрочитанное сообщение 13 Октябрь 2011, 19:34

эта ошибка вылезла после установки ios 5, во время загрузки, никуда зайти не могу ошибка светится и все
dr_dragon
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 13 Октябрь 2011, 16:04

Непрочитанное сообщение 13 Октябрь 2011, 19:35

симки разные пробовал один результат
dr_dragon
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 13 Октябрь 2011, 16:04

Непрочитанное сообщение 13 Октябрь 2011, 19:43

Изображение
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 1
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 14 Октябрь 2011, 14:50

dr_dragon писал(а):Изображение

нужна симка АТиТ. либо хактивация
Olimjohn
Новенький
Постов в этой теме: 2
Сообщения: 4
Зарегистрирован: 16 Октябрь 2011, 03:15

Непрочитанное сообщение 16 Октябрь 2011, 03:18

У меня та же проблема, и что теперь делать , чтобы телефон работал нормально, точнее вообще работал? МОжет есть способ вернуться на старую версию 4,3,3? Помогите плиз!!!
volkoff-220
Гуру
Постов в этой теме: 1
Сообщения: 210
Зарегистрирован: 25 Апрель 2011, 11:06

Непрочитанное сообщение 16 Октябрь 2011, 07:29

Olimjohn писал(а):У меня та же проблема, и что теперь делать , чтобы телефон работал нормально, точнее вообще работал? МОжет есть способ вернуться на старую версию 4,3,3? Помогите плиз!!!
думаю глупо спрашивать про подписи?!я писал о способе вернуться на 4.3.5 но незнаю разрешает ли еще эпл это делать, о в любом случае сим ат и т нужна
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 2
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 16 Октябрь 2011, 09:51

dr_dragon писал(а):симки разные пробовал один результат
Активируйте так: Redsn0w 0.9.9b4 и 0.9.9b5 для джейлбрейка iOS 5 GM, iOS 4.3.5 иниже. и не надо родных СИМ.
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 2
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 16 Октябрь 2011, 09:52

volkoff-220 писал(а):
Olimjohn писал(а):У меня та же проблема, и что теперь делать , чтобы телефон работал нормально, точнее вообще работал? МОжет есть способ вернуться на старую версию 4,3,3? Помогите плиз!!!
думаю глупо спрашивать про подписи?!я писал о способе вернуться на 4.3.5 но незнаю разрешает ли еще эпл это делать, о в любом случае сим ат и т нужна
Лучше ничего не писать, чем писать не правильно !
Ответить