Привязанный джейлбрейк IOS 5/5.0.1 с помощью sn0wbreeze 2.8b11, кроме iPhone4S и iPad2.

Аватара пользователя
MiST
Почетный пользователь
Постов в этой теме: 9
Сообщения: 4394
Зарегистрирован: 14 Июнь 2011, 15:08

Непрочитанное сообщение 25 Декабрь 2011, 19:50

Paraponera писал(а):Доброго дня.
Допоможіть, будь ласка, хто чим може.
Купив собі iPhone 3GS, підключив до компа і він обновився до 5.0.1. Захотів він потім активуватися. Я прошив його на кастомну (МОДЕМ НЕ ПРОШИВАВ), зараз не бачить мережі, пробував зробити анлок Ultrasn0w 1.2.5, але так і нічого не вийшло. Допоможіть з циглини зробити телефон.

Кастом робив - sn0wbreeze 2.8b11
Bootrom - новий
Прошивка - 5.0.1 (9А405)
Модель - MB716LL
S/N - 8813201T3NQ
Прошивка модема - 06.15.00 (НЕ ПРОШИВАВ, БУВ ТАКИЙ ПРИ КУПІВЛІ)

Заздалегідь Всім велике ДЯКУЮ !!!
Анлок каким способом делали?
Paraponera
Новенький
Постов в этой теме: 3
Сообщения: 7
Зарегистрирован: 25 Декабрь 2011, 18:56

Непрочитанное сообщение 26 Декабрь 2011, 01:54

MiST писал(а):
Paraponera писал(а):Доброго дня.
Допоможіть, будь ласка, хто чим може.
Купив собі iPhone 3GS, підключив до компа і він обновився до 5.0.1. Захотів він потім активуватися. Я прошив його на кастомну (МОДЕМ НЕ ПРОШИВАВ), зараз не бачить мережі, пробував зробити анлок Ultrasn0w 1.2.5, але так і нічого не вийшло. Допоможіть з циглини зробити телефон.

Кастом робив - sn0wbreeze 2.8b11
Bootrom - новий
Прошивка - 5.0.1 (9А405)
Модель - MB716LL
S/N - 8813201T3NQ
Прошивка модема - 06.15.00 (НЕ ПРОШИВАВ, БУВ ТАКИЙ ПРИ КУПІВЛІ)

Заздалегідь Всім велике ДЯКУЮ !!!
Анлок каким способом делали?

Анлок питався зробити за допомогоу Ultrasn0w 1.2.5, але так нічого не вийшло. В сідії встановлював Ultrasn0w 1.2.5, також пробував в ручному режимі, але також нічого не виходить.
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 12
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 26 Декабрь 2011, 02:35

Paraponera писал(а):
MiST писал(а):
Paraponera писал(а):Доброго дня.
Допоможіть, будь ласка, хто чим може.
Купив собі iPhone 3GS, підключив до компа і він обновився до 5.0.1. Захотів він потім активуватися. Я прошив його на кастомну (МОДЕМ НЕ ПРОШИВАВ), зараз не бачить мережі, пробував зробити анлок Ultrasn0w 1.2.5, але так і нічого не вийшло. Допоможіть з циглини зробити телефон.

Кастом робив - sn0wbreeze 2.8b11
Bootrom - новий
Прошивка - 5.0.1 (9А405)
Модель - MB716LL
S/N - 8813201T3NQ
Прошивка модема - 06.15.00 (НЕ ПРОШИВАВ, БУВ ТАКИЙ ПРИ КУПІВЛІ)

Заздалегідь Всім велике ДЯКУЮ !!!
Анлок каким способом делали?

Анлок питався зробити за допомогоу Ultrasn0w 1.2.5, але так нічого не вийшло. В сідії встановлював Ultrasn0w 1.2.5, також пробував в ручному режимі, але також нічого не виходить.
прогоните еще раз с галочкой Install IPad Baseband и Install Cydia. Redsn0w 0.9.9b9 для джейлбрейка iOS 5.0.х , iOS 4.3.5 и ниже
а потом устанавливайте ультрасноу Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.5 : 3-й метод !!!
Аватара пользователя
Pav
Гуру
Постов в этой теме: 13
Сообщения: 130
Зарегистрирован: 07 Октябрь 2011, 09:20

Непрочитанное сообщение 26 Декабрь 2011, 14:26

Всем доброго дня!!!
Есть какие нибудь новости по отвязанному джейлбрейку 5.0?я читал в просторах инета, что к новому году обещали выпустить.
может кто нибудь подтвердить или опровергнуть этот факт?
Paraponera
Новенький
Постов в этой теме: 3
Сообщения: 7
Зарегистрирован: 25 Декабрь 2011, 18:56

Непрочитанное сообщение 26 Декабрь 2011, 15:23

Mnemonic писал(а): прогоните еще раз с галочкой Install IPad Baseband и Install Cydia. Redsn0w 0.9.9b9 для джейлбрейка iOS 5.0.х , iOS 4.3.5 и ниже
а потом устанавливайте ультрасноу Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.5 : 3-й метод !!!

ДЯКУЮ ВСЕ ВИЙШЛО !!!! :ya_hoo_oo: :dan_ser:
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 12
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 26 Декабрь 2011, 17:35

Pav писал(а):Всем доброго дня!!!
Есть какие нибудь новости по отвязанному джейлбрейку 5.0?я читал в просторах инета, что к новому году обещали выпустить.
может кто нибудь подтвердить или опровергнуть этот факт?
готово со слов хакер POD2G, но в сеть не выложили. проверяют на наличие багов.потом наверно и выложат в сеть.
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 12
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 26 Декабрь 2011, 17:35

Paraponera писал(а):
Mnemonic писал(а): прогоните еще раз с галочкой Install IPad Baseband и Install Cydia. Redsn0w 0.9.9b9 для джейлбрейка iOS 5.0.х , iOS 4.3.5 и ниже
а потом устанавливайте ультрасноу Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.5 : 3-й метод !!!

ДЯКУЮ ВСЕ ВИЙШЛО !!!! :ya_hoo_oo: :dan_ser:
;) пожалуйста
sashk86
Новенький
Постов в этой теме: 1
Сообщения: 17
Зарегистрирован: 21 Декабрь 2011, 16:02

Непрочитанное сообщение 27 Декабрь 2011, 10:59

Устанавливая на 3Gs 5.0.1 с повышение прошивки модема до 06.15. В конце вылетает (-1) ошибка.
До этого ставил 4.1 версия модема, блютус, вайфай не отображались. Началось после того как аппарат был обновлен через официальный айтюнс, до этого его разлочивали в сервисе пару месяцев назад. Телефон штатовский. С каким модемом был изначально не знаю. Достался в таком виде.
SN: 881330JG3NP
Подскажите пожалуйста как быть.
Аватара пользователя
brya
Гуру
Постов в этой теме: 7
Сообщения: 187
Зарегистрирован: 27 Август 2011, 19:15

Непрочитанное сообщение 27 Декабрь 2011, 17:21

sashk86 писал(а):Устанавливая на 3Gs 5.0.1 с повышение прошивки модема до 06.15. В конце вылетает (-1) ошибка.
До этого ставил 4.1 версия модема, блютус, вайфай не отображались. Началось после того как аппарат был обновлен через официальный айтюнс, до этого его разлочивали в сервисе пару месяцев назад. Телефон штатовский. С каким модемом был изначально не знаю. Достался в таком виде.
SN: 881330JG3NP
Подскажите пожалуйста как быть.
тебе в эти ряды вступать viewtopic.php?f=59&t=37240
Аватара пользователя
kolgosp
Уважаемый
Постов в этой теме: 4
Сообщения: 61
Зарегистрирован: 03 Апрель 2011, 21:25

Непрочитанное сообщение 28 Декабрь 2011, 11:15

привет.. извините если повторяю, но все таки.. 3Gs, 4.1(8B117), MC132B, 88002T273NQ, 06.15.00. могу я прошиваться по этой инструкции? будет работать сеть?
Ответить