ошибка 3194 при обновление на 5,0

kpocrus
Новенький
Постов в этой теме: 6
Сообщения: 8
Зарегистрирован: 15 Ноябрь 2011, 16:08

Непрочитанное сообщение 15 Ноябрь 2011, 19:48

я пролетаю на все будущие прошивки или тока на эти?(
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 33
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 15 Ноябрь 2011, 19:51

kpocrus писал(а):я пролетаю на все будущие прошивки или тока на эти?(
Судя по тому, что не привязанный джейл делают на 5.0 (хотя я очень сомневаюсь, что он будет ...) - на 4.3.5 не будет 100%, да и на 5.0.1 и выше тоже ....
Печалька у Вас с джейлом ...
kpocrus
Новенький
Постов в этой теме: 6
Сообщения: 8
Зарегистрирован: 15 Ноябрь 2011, 16:08

Непрочитанное сообщение 15 Ноябрь 2011, 20:13

значит ходить мне всегда с привязаным джейлом и прошивкой 4.3.5 xD
вот какой вопрос откуда взялась эта ошибка? раньше ее небыло(
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 33
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 15 Ноябрь 2011, 20:31

kpocrus писал(а):значит ходить мне всегда с привязаным джейлом и прошивкой 4.3.5 xD
вот какой вопрос откуда взялась эта ошибка? раньше ее небыло(
Она была всегда, когда пытались прошиться на прошивку ниже последней в Айтюнс.
Sonic_S
Новенький
Постов в этой теме: 7
Сообщения: 7
Зарегистрирован: 22 Сентябрь 2011, 15:25

Непрочитанное сообщение 17 Ноябрь 2011, 12:52

Добрый день! У меня IPhone 3GS, 8Gb, Модель MC637RR, Версия 4.3.5 (8L1), оператор Megafon, S/N 86132KN0EDG, модем 05.16.02, Win 7, iTunes 10.5.1, Россия г.Надым. Проблема та же, хочу 5.0, это означает что я про...л пайку??? Ошибка та же 3194! Все чистил (hosts), в режимы переводил, все что можно отключал, даже компьютер менял, пробовали у знакомого который уже прошивал себе 3g не помню на какую и 4 на 5.0, у него все работае, а мой фоня сопротивляется! Подскажите что лучше сделать? стоит ли обновлять на 5.0.1???
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 33
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 17 Ноябрь 2011, 12:59

Sonic_S писал(а):Добрый день! У меня IPhone 3GS, 8Gb, Модель MC637RR, Версия 4.3.5 (8L1), оператор Megafon, S/N 86132KN0EDG, модем 05.16.02, Win 7, iTunes 10.5.1, Россия г.Надым. Проблема та же, хочу 5.0, это означает что я про...л пайку??? Ошибка та же 3194! Все чистил (hosts), в режимы переводил, все что можно отключал, даже компьютер менял, пробовали у знакомого который уже прошивал себе 3g не помню на какую и 4 на 5.0, у него все работае, а мой фоня сопротивляется! Подскажите что лучше сделать? стоит ли обновлять на 5.0.1???
5.0 уже не поставите, а 5.0.1 можно
Sonic_S
Новенький
Постов в этой теме: 7
Сообщения: 7
Зарегистрирован: 22 Сентябрь 2011, 15:25

Непрочитанное сообщение 17 Ноябрь 2011, 13:02

а 5.0.1 джеил смогу сделать?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 33
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 17 Ноябрь 2011, 13:50

Sonic_S писал(а):а 5.0.1 джеил смогу сделать?
Только такой: Redsn0w 0.9.9b8 для джейлбрейка iOS 5, iOS 4.3.5 иниже.
Sonic_S
Новенький
Постов в этой теме: 7
Сообщения: 7
Зарегистрирован: 22 Сентябрь 2011, 15:25

Непрочитанное сообщение 17 Ноябрь 2011, 14:01

DenGT писал(а):
Sonic_S писал(а):а 5.0.1 джеил смогу сделать?
Только такой: Redsn0w 0.9.9b8 для джейлбрейка iOS 5, iOS 4.3.5 иниже.
Спасибо, будем пробовать!
Sonic_S
Новенький
Постов в этой теме: 7
Сообщения: 7
Зарегистрирован: 22 Сентябрь 2011, 15:25

Непрочитанное сообщение 18 Ноябрь 2011, 10:48

не помогло, скачал с вашего сайта 5.0.1, выдает ту же ошибку((
Ответить