Помогите не ловит сеть!Iphone 3g 8g

Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 15
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 03 Ноябрь 2011, 22:47

еще вот это попробуйте: Если нет сети, то попробуйте сделать следующее

1. Вытащить/вставить обратно СИМ-карту.

2. Убрать проверку ПИН-кода Вашей СИМ-карты (это можно сделать только через другой iPhone или телефон!)

3. Включите и выключите режим в самолете. Airplane Mode ON, Airplane Mode OFF.

4. Сделайте сброс настройк сети (Настройки -> Основные -> Сеть -> Сброк -> Сброс настроек сети)

5. Попробуйте отключить 3G.

если нет,то вот так: ищите WiFi.
крайний вариант пробовать с 4.2.1 тогда. и также делать анлок и джейл
Vshkred
Уважаемый
Постов в этой теме: 18
Сообщения: 25
Зарегистрирован: 30 Октябрь 2011, 19:34

Непрочитанное сообщение 03 Ноябрь 2011, 23:01

Еще раз переспрошу что мне делать с этим http://s017.radikal.ru/i405/1111/1e/aadc213d37cb.jpg..И после первого случая перестало писать "нет сети" и все время пишет поиск...это что-то значит?
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 15
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 03 Ноябрь 2011, 23:06

Vshkred писал(а):Еще раз переспрошу что мне делать с этим http://s017.radikal.ru/i405/1111/1e/aadc213d37cb.jpg..И после первого случая перестало писать "нет сети" и все время пишет поиск...это что-то значит?
тоже попробуйте запускать от администратора и совместимость с Win XP SP3
Vshkred
Уважаемый
Постов в этой теме: 18
Сообщения: 25
Зарегистрирован: 30 Октябрь 2011, 19:34

Непрочитанное сообщение 03 Ноябрь 2011, 23:14

Нет не получаетса(пишет что то про тунца и говорит что нет какой то библиотеки...вот кстати еще кое что сделал если это важно http://s017.radikal.ru/i434/1111/35/9247a8694046.jpg
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 15
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 04 Ноябрь 2011, 06:05

нажимаете повтор и все дальше делаете
DeaD_MoPoZzz
Уважаемый
Постов в этой теме: 1
Сообщения: 40
Зарегистрирован: 27 Сентябрь 2011, 03:39

Непрочитанное сообщение 14 Ноябрь 2011, 17:51

Доброго времени суток! Помогайте, пожалуйста народные умельцы! iPhone 3G USA 4.2.1(8c148) 05.15.04 AT&T 9.0 Нет сети( а ну да забыл сказать что разлочен естественно. Проблема вся в том что качаю эту прошивку оригинальную, модем не повышается... и шиться не могу т.к. зонтик не видит ни одной подписи!(
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 3
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 14 Ноябрь 2011, 20:35

DeaD_MoPoZzz писал(а):Доброго времени суток! Помогайте, пожалуйста народные умельцы! iPhone 3G USA 4.2.1(8c148) 05.15.04 AT&T 9.0 Нет сети( а ну да забыл сказать что разлочен естественно. Проблема вся в том что качаю эту прошивку оригинальную, модем не повышается... и шиться не могу т.к. зонтик не видит ни одной подписи!(
Поднимайте модем до 06.15 - RedSnow 0.9.6rc8 - джейлбрейк всех iPhone и iPod Touch прошивка 4.2.1
Потом: Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.4 : 3-й метод !!!
Ответить