подскажите с проблемкой

neznakomic
Новенький
Постов в этой теме: 3
Сообщения: 8
Зарегистрирован: 04 Ноябрь 2011, 18:56

Непрочитанное сообщение 17 Ноябрь 2011, 03:30

После обновения ПО через вай-фай с 5.0 на 5.1 телефон начал через пару часов сам по себе выключаться-включаться , через мин 30 закончил, и потом опять начал через сутки, уже пару часов точно страдает...
3gs неверлок, прошивка 5.0.1 (9А405) , модем 05.16.05 , модель MC 131TA
подскажите как лучше решить проблему, спасибо!
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 3
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 17 Ноябрь 2011, 07:23

neznakomic писал(а):После обновения ПО через вай-фай с 5.0 на 5.1 телефон начал через пару часов сам по себе выключаться-включаться , через мин 30 закончил, и потом опять начал через сутки, уже пару часов точно страдает...
3gs неверлок, прошивка 5.0.1 (9А405) , модем 05.16.05 , модель MC 131TA
подскажите как лучше решить проблему, спасибо!
Перепрошейте ещё раз.
Раньше такого не было?
neznakomic
Новенький
Постов в этой теме: 3
Сообщения: 8
Зарегистрирован: 04 Ноябрь 2011, 18:56

Непрочитанное сообщение 17 Ноябрь 2011, 08:31

DenGT писал(а):
neznakomic писал(а):После обновения ПО через вай-фай с 5.0 на 5.1 телефон начал через пару часов сам по себе выключаться-включаться , через мин 30 закончил, и потом опять начал через сутки, уже пару часов точно страдает...
3gs неверлок, прошивка 5.0.1 (9А405) , модем 05.16.05 , модель MC 131TA
подскажите как лучше решить проблему, спасибо!
Перепрошейте ещё раз.
Раньше такого не было?
со слов бывшего владельца все всегда с ним было отлично, пользуюсь айфоном не давно, подскажите как перепрошить? и кстати как только начал его синхронизировать с тунцом опять начал выключаться
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 3
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 17 Ноябрь 2011, 08:34

neznakomic писал(а):
DenGT писал(а):
neznakomic писал(а):После обновения ПО через вай-фай с 5.0 на 5.1 телефон начал через пару часов сам по себе выключаться-включаться , через мин 30 закончил, и потом опять начал через сутки, уже пару часов точно страдает...
3gs неверлок, прошивка 5.0.1 (9А405) , модем 05.16.05 , модель MC 131TA
подскажите как лучше решить проблему, спасибо!
Перепрошейте ещё раз.
Раньше такого не было?
со слов бывшего владельца все всегда с ним было отлично, пользуюсь айфоном не давно, подскажите как перепрошить? и кстати как только начал его синхронизировать с тунцом опять начал выключаться
Ввести аппарат в DFU:
1. Нажмите на кнопку Power (в верхнем правом углу) и удерживайте ее в течение 3 секунд.
2. Не отпуская верхнюю кнопку Power нажмите кнопку HOME (которая внизу по центру) в течение 10 секунд
3. Не отпуская кнопку HOME отпустите верхнюю кнопку Power при этом ПРОДОЛЖАЯ ДЕРЖАТЬ НАЖАТОЙ кнопку HOME в течение 10 секунд

В Айтюнс нажать Восстановить.
neznakomic
Новенький
Постов в этой теме: 3
Сообщения: 8
Зарегистрирован: 04 Ноябрь 2011, 18:56

Непрочитанное сообщение 17 Ноябрь 2011, 17:24

DenGT писал(а): Ввести аппарат в DFU:
1. Нажмите на кнопку Power (в верхнем правом углу) и удерживайте ее в течение 3 секунд.
2. Не отпуская верхнюю кнопку Power нажмите кнопку HOME (которая внизу по центру) в течение 10 секунд
3. Не отпуская кнопку HOME отпустите верхнюю кнопку Power при этом ПРОДОЛЖАЯ ДЕРЖАТЬ НАЖАТОЙ кнопку HOME в течение 10 секунд

В Айтюнс нажать Восстановить.
спасибо, вроде-бы все помогло, жаль только, что теперь все проги заново качать, но это все же лучше чем кирпич ))
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 3
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 17 Ноябрь 2011, 17:26

:-): согласен ..
Ответить