wi-fi не работает!

poiuy95
Уважаемый
Постов в этой теме: 3
Сообщения: 21
Зарегистрирован: 27 Март 2011, 13:07

Непрочитанное сообщение 27 Ноябрь 2011, 23:04

помогите! перестал работать wi-fi, американский 3G , перепрошилась на 3.1.2 ( модем 06.15.00)всё прекрасно работало! а потом в один момент перестало работать, у меня дома роутер , и айфон его не видит! все устройства видят вай фай! :cry_ing: :cry_ing: :cry_ing: :cry_ing: :cry_ing:
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 1
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 27 Ноябрь 2011, 23:53

poiuy95 писал(а):помогите! перестал работать wi-fi, американский 3G , перепрошилась на 3.1.2 ( модем 06.15.00)всё прекрасно работало! а потом в один момент перестало работать, у меня дома роутер , и айфон его не видит! все устройства видят вай фай! :cry_ing: :cry_ing: :cry_ing: :cry_ing: :cry_ing:
Это железная проблема - несите в сервис.
poiuy95
Уважаемый
Постов в этой теме: 3
Сообщения: 21
Зарегистрирован: 27 Март 2011, 13:07

Непрочитанное сообщение 28 Ноябрь 2011, 19:44

а из-за чего это случилось? как Вы думаете?
то есть дело 100% не в прошивке?
Аватара пользователя
Dik7
Гуру
Постов в этой теме: 1
Сообщения: 288
Зарегистрирован: 03 Июнь 2011, 10:56

Непрочитанное сообщение 29 Ноябрь 2011, 13:21

Backgrounder удалите если стоит
poiuy95
Уважаемый
Постов в этой теме: 3
Сообщения: 21
Зарегистрирован: 27 Март 2011, 13:07

Непрочитанное сообщение 02 Декабрь 2011, 01:41

Dik7 писал(а):Backgrounder удалите если стоит
нет такой программы(((
Ответить