Время ожидания всегда ровно времени использования

lordmoscow
Уважаемый
Постов в этой теме: 7
Сообщения: 24
Зарегистрирован: 03 Сентябрь 2010, 20:20

Непрочитанное сообщение 03 Май 2012, 17:59

спасибо) подожду тогда пока немного, может че изменится
Аватара пользователя
sunsir
Уважаемый
Постов в этой теме: 92
Сообщения: 95
Зарегистрирован: 09 Март 2012, 01:01

Непрочитанное сообщение 10 Май 2012, 13:10

Хорошая новость)) вышла прошивка 5.1.1 которую я успешно установил и теперь у меня опять время ожидания ровно времени использования))) Как там у вас? изменилось че?
lordmoscow
Уважаемый
Постов в этой теме: 7
Сообщения: 24
Зарегистрирован: 03 Сентябрь 2010, 20:20

Непрочитанное сообщение 12 Май 2012, 02:40

да) отнес в мастерскую заменили нижний шлейф и все стало нормально работать, причина была в том что намок телефон, ибо внутри индикатор на шлейфе был красного цвета) удовольчтвие стоит 2т.р. и как новый телефон, прошивка 5.1.1 стоит
Аватара пользователя
sunsir
Уважаемый
Постов в этой теме: 92
Сообщения: 95
Зарегистрирован: 09 Март 2012, 01:01

Непрочитанное сообщение 12 Май 2012, 11:24

lordmoscow писал(а):да) отнес в мастерскую заменили нижний шлейф и все стало нормально работать, причина была в том что намок телефон, ибо внутри индикатор на шлейфе был красного цвета) удовольчтвие стоит 2т.р. и как новый телефон, прошивка 5.1.1 стоит
Куда относил? Ты что топил телефон или что? При тебе делали или отдавал на время?
lordmoscow
Уважаемый
Постов в этой теме: 7
Сообщения: 24
Зарегистрирован: 03 Сентябрь 2010, 20:20

Непрочитанное сообщение 15 Май 2012, 15:23

нет не топил, но намочил чуть-чуть разъем подключения шнура, да сделали при мне у меня на глазах все раскрутили и заменили, минут за 25, делал в iPhone-Doctor, несколько точек по Москве.
Аватара пользователя
sunsir
Уважаемый
Постов в этой теме: 92
Сообщения: 95
Зарегистрирован: 09 Март 2012, 01:01

Непрочитанное сообщение 15 Май 2012, 16:55

lordmoscow писал(а):нет не топил, но намочил чуть-чуть разъем подключения шнура, да сделали при мне у меня на глазах все раскрутили и заменили, минут за 25, делал в iPhone-Doctor, несколько точек по Москве.
Спасибо за инфу
Аватара пользователя
sunsir
Уважаемый
Постов в этой теме: 92
Сообщения: 95
Зарегистрирован: 09 Март 2012, 01:01

Непрочитанное сообщение 21 Май 2012, 14:48

Все нормализовалось) просрался телефон) сейчас опять все в порядке) Походу нужно время что бы он адаптировался к новой прошивке)
киря_
Новенький
Постов в этой теме: 7
Сообщения: 13
Зарегистрирован: 03 Июль 2012, 11:05

Непрочитанное сообщение 03 Июль 2012, 11:25

ребят)))та же проблема постораюсь объяснить.(сам работаю в ремонте телефонов) телефону 2.5 недели.естественно ехать сдавать мне его было ой как лень....разобрал сам замерил напряжение(скачет очень высоко) решил прошиться занаво телефон 4s IOS 5.1.1...до перепрошивки стоял jailbreak. у меня первая мысь. после замера напряжениря .СОФТтак как оно не держиться на одном а прыгает с .0.04 до .0.50 амперы(в режиме ожидания) вообщем сегодня утром прошился jailbreak не делал....и о чудо.теперь у меня расходятся время ожидания и пользования.1 вопрос к вам васе же есть.во время активного пользования.пока ехал на работу слушал музыку и сидел в QIPe время ожидания и использования были одинаковы до тех пор пока я не закрыл аську и плеер.это нормальное поведение? и да.после прошивки не замерял больше.но вижу что лучше стало
киря_
Новенький
Постов в этой теме: 7
Сообщения: 13
Зарегистрирован: 03 Июль 2012, 11:05

Непрочитанное сообщение 03 Июль 2012, 12:43

не знаю на сколько полезно будет это сообщение но все же отпишусь.провел не большой эксперемент.решил снова замерить напряжения так как за три часа скушало 4% акб.в раене где я работаю плохой сигнал сети(билайн) в режиме ожидания было гараздо меньше потребление по сравнению с прдыдущим разом. но все же было.(как всем известно при поиске сети телефон прилично тратит акб.) перевел в авиарежим.завел в сон.и напряжение держится стабильно на 0.03.очень редко скакнет(не значительно)так что еще от вашего оператора и раена тоже зависит жизнь вашего акб)))надеюсь был полезен
Аватара пользователя
sunsir
Уважаемый
Постов в этой теме: 92
Сообщения: 95
Зарегистрирован: 09 Март 2012, 01:01

Непрочитанное сообщение 05 Июль 2012, 14:38

во время активного пользования.пока ехал на работу слушал музыку и сидел в QIPe
это нормально, спасибо за инфу. А что на 6.0 бету не перешел?
Ответить