умер айфон 3 gs

avlisoviy
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 25 Март 2012, 03:50

Непрочитанное сообщение 25 Март 2012, 19:12

амбрелла не видит ничего. Только пишет в логах, что девайс коннектед и что TSS Request submit.
И молчок.
Телефон переодически стал мне показывать, что низкий заряд аккумулятора. На нём когда аккумулятор разрядится - я его хоть включить смогу через кабель?
Я уже не знаю что делать :(.
avlisoviy
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 25 Март 2012, 03:50

Непрочитанное сообщение 26 Март 2012, 14:52

Оказывается, были проблемы с виндой (дрова, х64, хз), потому, что на другом компе с Винхр всё нормально прошилось и заработало.
Прошился джейлбрейкнутой 4.1, осталось нарыть ещё как его разлочить с амеровского оператора и дело в шляпе :).
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 8
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 26 Март 2012, 14:55

avlisoviy писал(а):Оказывается, были проблемы с виндой (дрова, х64, хз), потому, что на другом компе с Винхр всё нормально прошилось и заработало.
Прошился джейлбрейкнутой 4.1, осталось нарыть ещё как его разлочить с амеровского оператора и дело в шляпе :).
Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.4 : 3-й метод !!!
Аватара пользователя
~Gost~
Новенький
Постов в этой теме: 1
Сообщения: 13
Зарегистрирован: 26 Март 2012, 16:29

Непрочитанное сообщение 26 Март 2012, 16:32

Подскажите, есть ли смысл покупать умерший залоченый 3GS, к примеру на запчасти к своему (тачскрин,аккумулятор)?
dony377
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 26 Март 2012, 22:36

Непрочитанное сообщение 26 Март 2012, 22:42

дня 2 назад упал отключился, не включался, подсоединил к компу, попробовал включить - включился.
все было хорошо до сегодняшнего дня, просто сам по себе перезагрузился, включился прошло какое-то время, снова перезагрузился, , потом отключился, не включался, подсоединял к шнуру, пытается загрузиться, но отрубается, и так по новой.
Вытаскиваешь шнур не реагирует, подключаешь начинает грузиться, но увы безрезультатно иногда через 10 секунд иногда через 3-4 отрубается и по новой, ввел в DFU пробывал прошить снова ошибка 3194, хосты чистил не помогло.
что подскажете?
Ответить