Помогите пожалуйста поставил прошивку 4.2.1 и в итоге только яблоко и все

dimarik11291
Новенький
Постов в этой теме: 1
Сообщения: 4
Зарегистрирован: 20 Май 2012, 21:35

Непрочитанное сообщение 20 Май 2012, 21:49

Очень хочу чтоб вы мне помогли поставил прошивку 4.2.1 на iPhone3G,тунец 10.6.1 ,сделал джейл,поработал только сутки и все выключился при включении только яблоко и шнурок,пробовал через ТУНЦА вроде все начинает востанавливать в итоге выдает ошибку 1603 после чеготунец перастает видить iPhone а на экране iPhone яблоко и бегает кружок загрузки.
помогите :-(
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 1
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 20 Май 2012, 22:18

dimarik11291 писал(а):Очень хочу чтоб вы мне помогли поставил прошивку 4.2.1,сделал джейл,поработал только сутки и все выключился при включении только яблоко и шнурок,пробовал через ТУНЦА вроде все начинает востанавливать в итоге выдает ошибку 1302 или 1204 после чеготунец перастает видить iPhone а на экране iPhone яблоко и бегает кружок загрузки.
помогите :-(
Уважаемые форумчане!

Задавая вопрос на форуме, обязательно указывайте модель iPhone, версию прошивки и модема, операционную систему и версию iTunes

Например: iPhone 4S, модель MC603LL/A, прошивка iOS 5, модем 04.11.08, Mac OS X Lion, iTunes 10.5 и далее вопрос. В этом случае Вам ответят.

1302 и 1204 таких ошибок нет!
sashkaaaa
Уважаемый
Постов в этой теме: 1
Сообщения: 52
Зарегистрирован: 15 Апрель 2012, 18:34

Непрочитанное сообщение 21 Май 2012, 00:48

1302 и 1204 таких ошибок нет!
а автор темы их упомнал?
Ответить