Джейлбрейк Sn0wbreeze 2.9.14 для iOS 3.1.3-6.1.2

Ветка для археологических исследований! В настоящее время неактуальна!
AnnKesh
Новенький
Постов в этой теме: 1
Сообщения: 8
Зарегистрирован: 10 Сентябрь 2012, 20:15

Непрочитанное сообщение 10 Сентябрь 2012, 23:02

Sn0wbreeze 2.9.6 (ссылка). не скачивается. дайте ссылку пжл
oleg85
Почетный пользователь
Постов в этой теме: 89
Сообщения: 2976
Зарегистрирован: 27 Июнь 2011, 15:31

Непрочитанное сообщение 11 Сентябрь 2012, 00:29

micrlife
Новенький
Постов в этой теме: 1
Сообщения: 3
Зарегистрирован: 13 Сентябрь 2012, 14:25

Непрочитанное сообщение 13 Сентябрь 2012, 14:27

Скажите пожалуйста а можно этим же способом всё вернуть? тоесть 4.2.1 заменить на 3.1.3?
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 318
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 13 Сентябрь 2012, 18:56

Нет, вам нужно прошиться на официальную 3.1.3 и сделать джейлбрейк RedSn0w 0.9.4 Джейлбрейк прошивки 3.1.3 iPhone 2G и официальный 3G, iPod Touch 1 и 2 для Windows и Mac OS, не забываем ставить ultrasn0w из Cydia
Wolf39
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 14 Сентябрь 2012, 11:12

Непрочитанное сообщение 14 Сентябрь 2012, 11:23

iPhone 3GS, модель MB715LL, прошивка iOS 5.1.1, модем 06.15.00, Win7 OS, iTunes 10.6
Все сделал по инструкции. Джейл встал вроде нормально. ультрасноу установил. Несколько раз пытался и переставлял, ставил и фикс ульрасноу и потом ультрасноу, и просто ульрасноу. В итоге искал долго сеть потом писал нет ссети. Сейчас стоит ультрасноу просто. также исчет сеть не моджет найти, но пишет просто поиск, вынимаешь сим - пишет сим карта не вставлена. В первые разы установки ультрасноу такого не было.. Подскажите кто что может)))
Аватара пользователя
Freks
Администратор
Постов в этой теме: 39
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 14 Сентябрь 2012, 11:25

Что пишет iTunes ? И кстате обновите iTunes до 10.7
Wolf39
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 14 Сентябрь 2012, 11:12

Непрочитанное сообщение 14 Сентябрь 2012, 17:49

сначало iTunes писал что айфон который подключен, не вставлена сим карта... что то в этом роде. Последний раз когда прошил, все синхронизируется проги переносятся... а сети все равно нет


характеристика 6s iphone
Wolf39
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 14 Сентябрь 2012, 11:12

Непрочитанное сообщение 14 Сентябрь 2012, 17:56

еще есть вопрос, такой же айфон iPhone 3GS, прошивка iOS 5.1.1, модем 06.15.00, Win7 OS, iTunes 10.6 (только новый "будром" - не old) - купил с джейлом. Все видит все работает, не мог нарадоваться. Упал на пол с метровой высоты углом вниз (был в чехле). Сразу вроде норм все было, начал узать - экран погас - вырубился, при включении показал яблоко и немного точек, как пикселей, не запустился. Ребутнул, показал норм яблоко и не запустился. Есть резервная копия в айтюнс. НО он не шьется ни на 1 прошивку, даже на зводские настройки. Доходит до "Анализурую" и висит - затем ошибка 1600.
Аватара пользователя
Freks
Администратор
Постов в этой теме: 39
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 14 Сентябрь 2012, 18:03

Удалите ранее установленные Ultrasn0w, cкачайте последнюю версию Redsn0w и поставив галочку на deactivate, сбросьте активацию телефона, и установите Ultrasn0w по новой.
Аватара пользователя
Freks
Администратор
Постов в этой теме: 39
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 14 Сентябрь 2012, 18:05

Возможно проблемма с шлейфами надо разбирать и поправлять все шлейфы (это самый лучший исход в этой ситуации).
Ответить