Iphone 3GS прошивка на IOS 5

Сергей19901107
Новенький
Постов в этой теме: 2
Сообщения: 7
Зарегистрирован: 03 Июль 2012, 01:42

Непрочитанное сообщение 04 Июль 2012, 01:48

Телефон и США, заблокирован AT&T.
Была прошивка 4.2.1.
Прошивки модема не помню...
Обновил через тунец до 5.1.1. Не активировался и не распознавал сим.
Потом через тунец восстановил до последнего ПО iPad. Тоже самое. Затем через Сноубризе создал кастом. Телефон активировался, но сим не находил. Прошивка модема стала 06.15.00. Оператор Carrier 12.0. Вайфай и блютуз видны. GPS нормально работалд. Попробовал анлочить через рэдсноу, не помогло. Теперь вообще желтый экран висит. Через тунец не восстанавливает...
Помогите, плиз, люди!!!
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 1
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 04 Июль 2012, 10:34

Сергей19901107 писал(а):Телефон и США, заблокирован AT&T.
Была прошивка 4.2.1.
Прошивки модема не помню...
Обновил через тунец до 5.1.1. Не активировался и не распознавал сим.
Потом через тунец восстановил до последнего ПО iPad. Тоже самое. Затем через Сноубризе создал кастом. Телефон активировался, но сим не находил. Прошивка модема стала 06.15.00. Оператор Carrier 12.0. Вайфай и блютуз видны. GPS нормально работалд. Попробовал анлочить через рэдсноу, не помогло. Теперь вообще желтый экран висит. Через тунец не восстанавливает...
Помогите, плиз, люди!!!
На клавиатуре shift нажмите + восстановить и укажите официальную 5.1.1 Затем прогоните redsn0w 0.9.12b2 с галками на Cydia и Install iPad Baseband. После поставите ultrasn0w из Cydia.
Сергей19901107
Новенький
Постов в этой теме: 2
Сообщения: 7
Зарегистрирован: 03 Июль 2012, 01:42

Непрочитанное сообщение 04 Июль 2012, 16:47

zhalnin писал(а):
Сергей19901107 писал(а):Телефон и США, заблокирован AT&T.
Была прошивка 4.2.1.
Прошивки модема не помню...
Обновил через тунец до 5.1.1. Не активировался и не распознавал сим.
Потом через тунец восстановил до последнего ПО iPad. Тоже самое. Затем через Сноубризе создал кастом. Телефон активировался, но сим не находил. Прошивка модема стала 06.15.00. Оператор Carrier 12.0. Вайфай и блютуз видны. GPS нормально работалд. Попробовал анлочить через рэдсноу, не помогло. Теперь вообще желтый экран висит. Через тунец не восстанавливает...
Помогите, плиз, люди!!!
На клавиатуре shift нажмите + восстановить и укажите официальную 5.1.1 Затем прогоните redsn0w 0.9.12b2 с галками на Cydia и Install iPad Baseband. После поставите ultrasn0w из Cydia.
Ничего не получается, через айтюнс постоянно выбивает оштбку и загорается желтый экран...
bob80
Новенький
Постов в этой теме: 1
Сообщения: 3
Зарегистрирован: 05 Июль 2012, 10:40

Непрочитанное сообщение 05 Июль 2012, 16:55

имею iphone 3gs 32gb прошивка 4.2.1(8с148а), модель мс134т, sn 87938bs93ns, модем 05.15.04.winda 7 64бит ituns 10.63.
как сделать джейбрейк для чайника :hi_hi_hi: без замены прошивки? если можно все устраевает.
Ответить