Даунгрейд модема 06.15.00 на iPhone 3G/3GS

Ветка для археологических исследований! В настоящее время неактуальна!
Saloon2020
Постов в этой теме: 2
Сообщения: 2
Зарегистрирован: 08 Июль 2012, 18:13

Непрочитанное сообщение 17 Август 2012, 20:43

народ помогите!!!! сделал откат, все прошло без ошибок. Но по завершению, ни модема, ни блютуса, ни вайфая нет. уже 4 раза делал откат!! а результата 0!!
maxber
Гуру
Постов в этой теме: 3
Сообщения: 161
Зарегистрирован: 24 Октябрь 2011, 13:59

Непрочитанное сообщение 17 Август 2012, 21:53

nikeman писал(а):
maxber писал(а):iPhone 3gs 32gb, модель mc133nf, серийник 87939***, стояла ios 4.1 и модем 06.15.00 понизил до 05.13.04 и затем прошил на кастом 5.1.1.
Все вроде хорошо получилось с первого раза, вот только сегодня проверяли gps и както не точно определяет местоположение. Сначала вообще на весь город круг был, потом сбросил настройки сети и теперь круг размером с пару кварталов, у самого в руках iPhone 4 все быстро нашел, показывает только точку без круга, а на 3gs только точка с кругом! И еще компас вообще не работает, пишет помехи! Софтовая ли это проблема? Как раньше было не знаю - купили уже с модемом 06.15.00
возможно вас окружают какие-то помехи ... попробуйте выйти на улицу и проверить в чисто поле
Испытания проходили на улице. У меня 4ка с холодного старта за считанные секунды определила точно местоположение, а 3gs несколько минут мучался и не смог выдать ничего точнее, чем обведя весь парк, в котором гуляли. С компасом вообще беда - ни в доме ни на улице не работает, пишет, что помехи, опишите 8ку телефоном, но как ни махали телефоном так и ничего не показывает
Аватара пользователя
vitas71
Уважаемый
Постов в этой теме: 57
Сообщения: 65
Зарегистрирован: 23 Июнь 2012, 21:51

Непрочитанное сообщение 17 Август 2012, 22:25

Saloon2020 писал(а):народ помогите!!!! сделал откат, все прошло без ошибок. Но по завершению, ни модема, ни блютуса, ни вайфая нет. уже 4 раза делал откат!! а результата 0!!
Можно по подробней, мы не экстрасенсы! Что за тело, какая прошивка, что и как делал?
beshanui
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 18 Август 2012, 06:47

Непрочитанное сообщение 18 Август 2012, 06:51

После даунгрейда пропала сеть. не чем не лечиться офф прошивка редснов не помогли. плохо работает вай фай.
3GS 05.16.05 серийный номер 5К9301....
помогите.
maxber
Гуру
Постов в этой теме: 3
Сообщения: 161
Зарегистрирован: 24 Октябрь 2011, 13:59

Непрочитанное сообщение 18 Август 2012, 07:16

Описывайте последовательность действий... Модем был 06.15.00? Должен был стать 05.13.04
beshanui
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 18 Август 2012, 06:47

Непрочитанное сообщение 18 Август 2012, 07:24

Да бил 6.15 понизил с первого раза. Не видало сеть. Прошил офф прош. Стал такой модЕм. Сеть не видно переустановка ультрасноу не чего не дает. :-(
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 143
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 18 Август 2012, 10:27

Saloon2020 писал(а):народ помогите!!!! сделал откат, все прошло без ошибок. Но по завершению, ни модема, ни блютуса, ни вайфая нет. уже 4 раза делал откат!! а результата 0!!
еще раз прогоняйте. в начале темы я об этом написал
romazan
Новенький
Постов в этой теме: 2
Сообщения: 6
Зарегистрирован: 02 Январь 2012, 22:48

Непрочитанное сообщение 18 Август 2012, 19:38

Помогите, пожалуйста.
iPhone 3G S 16GB, модэм 06.15.00, серийник 939. Стояла 4.1. Прошили до 5.1.1, все работало отлично. После понижения модэма пропал вайфай, блютуз и сеть. Начал понижать еще и еще раз. После появился модэм 06.15.00, вайфай и блютуз. Сеть ловит, но часто пропадает и айфон перезагружается оО. Иногда выскакивает сообщение: "айфон не может принимать звонки, нужно востановить через айтюнс"(что-то такое). Прошивался снова и на 4.1.1 и на 4.3.3 и на 5.1.1 - но результат тот же.
shkurinskiy
Новенький
Постов в этой теме: 4
Сообщения: 6
Зарегистрирован: 18 Июнь 2012, 16:02

Непрочитанное сообщение 18 Август 2012, 19:55

romazan писал(а):Помогите, пожалуйста.
iPhone 3G S 16GB, модэм 06.15.00, серийник 939. Стояла 4.1. Прошили до 5.1.1, все работало отлично. После понижения модэма пропал вайфай, блютуз и сеть. Начал понижать еще и еще раз. После появился модэм 06.15.00, вайфай и блютуз. Сеть ловит, но часто пропадает и айфон перезагружается оО. Иногда выскакивает сообщение: "айфон не может принимать звонки, нужно востановить через айтюнс"(что-то такое). Прошивался снова и на 4.1.1 и на 4.3.3 и на 5.1.1 - но результат тот же.
У меня подобная проблема я о ней написал здесь viewtopic.php?f=9&t=61500
romazan
Новенький
Постов в этой теме: 2
Сообщения: 6
Зарегистрирован: 02 Январь 2012, 22:48

Непрочитанное сообщение 18 Август 2012, 20:10

shkurinskiy писал(а):
romazan писал(а):Помогите, пожалуйста.
iPhone 3G S 16GB, модэм 06.15.00, серийник 939. Стояла 4.1. Прошили до 5.1.1, все работало отлично. После понижения модэма пропал вайфай, блютуз и сеть. Начал понижать еще и еще раз. После появился модэм 06.15.00, вайфай и блютуз. Сеть ловит, но часто пропадает и айфон перезагружается оО. Иногда выскакивает сообщение: "айфон не может принимать звонки, нужно востановить через айтюнс"(что-то такое). Прошивался снова и на 4.1.1 и на 4.3.3 и на 5.1.1 - но результат тот же.
У меня подобная проблема я о ней написал здесь viewtopic.php?f=9&t=61500
у меня бут старый
Ответить