Даунгрейд модема 06.15.00 на iPhone 3G/3GS

Ветка для археологических исследований! В настоящее время неактуальна!
Аватара пользователя
steeler
Уважаемый
Постов в этой теме: 91
Сообщения: 92
Зарегистрирован: 30 Июнь 2012, 00:54

Непрочитанное сообщение 19 Август 2012, 04:12

/// Это отклонение от темы. Я действительно хочу поблагодарить не только организаторов сайта , но модераторов за терпимость и участие в проблемах. 61 страница почти одних и тех же вопросов и проблем ни кого не вывела из себя, хотя если ПОЧИТАТЬ тему с начала даже "дебил" всё сделает САМ. Я недавно зарегился на одном из форумов по ремонту Айфонов, проблема в подсветке 3G. Там всего было 4 страницы , и на вопросы "чайников" вообще не отвечает ни кто, либо НАЕЗЖАЮТ, типа , не лезь , сломаешь клиенту аппарат , и.т.д. (Вопросы были обычных пользователей, не профи в ремонте). Мой вопрос провисел несколько дней без ответа, после чего я добавил, - "На нет и суда нет.....,ну и х. с ним". (дословно). Был "забанен" на вечно.... Это был один из GSM форумов . :-( Цените толерантность, но она, походу, может быть не безграничной....)... :sh_ok:
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 143
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 19 Август 2012, 07:28

steeler писал(а):/// Это отклонение от темы. Я действительно хочу поблагодарить не только организаторов сайта , но модераторов за терпимость и участие в проблемах. 61 страница почти одних и тех же вопросов и проблем ни кого не вывела из себя, хотя если ПОЧИТАТЬ тему с начала даже "дебил" всё сделает САМ. Я недавно зарегился на одном из форумов по ремонту Айфонов, проблема в подсветке 3G. Там всего было 4 страницы , и на вопросы "чайников" вообще не отвечает ни кто, либо НАЕЗЖАЮТ, типа , не лезь , сломаешь клиенту аппарат , и.т.д. (Вопросы были обычных пользователей, не профи в ремонте). Мой вопрос провисел несколько дней без ответа, после чего я добавил, - "На нет и суда нет.....,ну и х. с ним". (дословно). Был "забанен" на вечно.... Это был один из GSM форумов . :-( Цените толерантность, но она, походу, может быть не безграничной....)... :sh_ok:
получилось сделать? :sh_ok:
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 143
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 19 Август 2012, 07:31

romazan писал(а):
shkurinskiy писал(а):
romazan писал(а):Помогите, пожалуйста.
iPhone 3G S 16GB, модэм 06.15.00, серийник 939. Стояла 4.1. Прошили до 5.1.1, все работало отлично. После понижения модэма пропал вайфай, блютуз и сеть. Начал понижать еще и еще раз. После появился модэм 06.15.00, вайфай и блютуз. Сеть ловит, но часто пропадает и айфон перезагружается оО. Иногда выскакивает сообщение: "айфон не может принимать звонки, нужно востановить через айтюнс"(что-то такое). Прошивался снова и на 4.1.1 и на 4.3.3 и на 5.1.1 - но результат тот же.
У меня подобная проблема я о ней написал здесь viewtopic.php?f=9&t=61500
у меня бут старый
тогда так. собираете кастом с повышением модема для старого бута. устанавливаете. откатываете модем. ставите ультрасноу.
tihonaka
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 19 Август 2012, 14:56

Непрочитанное сообщение 19 Август 2012, 15:02

Вообщем ребят! Надеюсь на вашу помощь потому что уже месяц читаю блин этот форум и не понимаю)))
У меня 3GS прошивка 4.1 модель MB715LL серийник 869486X33NP прошивка модема 06.15.00.
такой телефон и приобрел сразу же. Хотел повысить давно еще прошивку сказали с таким модемом категорически запрещено. Так что делать? можно ли понижать модем или как?
beshanui
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 18 Август 2012, 06:47

Непрочитанное сообщение 19 Август 2012, 15:11

Проблема такая
3жс
модем 05.13.04
модель МВ715LL
сер. ном. 5K9301....
прошивка 5.1.5

Не находит сеть все методы которые на форуме не помогают!!!!
Кастомной шился, ультраснов переустанавлевал, сброс сети делал,
когда включаешь поиск оператора в ручном режиме выбивает номер пятизначный при нажатии на него пишет сеть потеряна!! помогите!!!!!!!!!!
Аватара пользователя
steeler
Уважаемый
Постов в этой теме: 91
Сообщения: 92
Зарегистрирован: 30 Июнь 2012, 00:54

Непрочитанное сообщение 19 Август 2012, 15:18

Mnemonic писал(а):
steeler писал(а):/// Это отклонение от темы. Я действительно хочу поблагодарить не только организаторов сайта , но модераторов за терпимость и участие в проблемах. 61 страница почти одних и тех же вопросов и проблем ни кого не вывела из себя, хотя если ПОЧИТАТЬ тему с начала даже "дебил" всё сделает САМ. Я недавно зарегился на одном из форумов по ремонту Айфонов, проблема в подсветке 3G. Там всего было 4 страницы , и на вопросы "чайников" вообще не отвечает ни кто, либо НАЕЗЖАЮТ, типа , не лезь , сломаешь клиенту аппарат , и.т.д. (Вопросы были обычных пользователей, не профи в ремонте). Мой вопрос провисел несколько дней без ответа, после чего я добавил, - "На нет и суда нет.....,ну и х. с ним". (дословно). Был "забанен" на вечно.... Это был один из GSM форумов . :-( Цените толерантность, но она, походу, может быть не безграничной....)... :sh_ok:
получилось сделать? :sh_ok:
Полностью неисправность не устранил. Изначально вообще не было подсветки. После пропайки (с горем пополам) и чистки контактов разъёма N1, а так же пропайки контактов катушки, подсветка есть, но может в любой момент пропасть, а при запуске какой либо проги появиться вновь (!!!). Это мне пришёл 3G (донор) с разбитым экраном ,вот в нём была такая материнка. Сам телефон был хорошо ударен а верхняя часть материнки ещё и подмочена. Так что мой 3G после всех прцедур больше живой чем мёртвый, но подсветка в любой момент может погаснуть......... :-(
Ramst
Новенький
Постов в этой теме: 7
Сообщения: 9
Зарегистрирован: 16 Август 2012, 16:15

Непрочитанное сообщение 19 Август 2012, 20:56

Добрый день. 3 дня назад откатился с 6.15.00, все заработало с первого раза. Жпс вообще за несколько секунд определил. Вчера сделал откат прошивки с 4.2.1 на 3.1.3 модем остался 05.13.04, а жпс не определяет. Поставил обратно кастомную 4.2.1, тоже не работает!! Модем вообще не трогал, в чем может быть дело?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 66
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 19 Август 2012, 21:52

Ramst писал(а):Добрый день. 3 дня назад откатился с 6.15.00, все заработало с первого раза. Жпс вообще за несколько секунд определил. Вчера сделал откат прошивки с 4.2.1 на 3.1.3 модем остался 05.13.04, а жпс не определяет. Поставил обратно кастомную 4.2.1, тоже не работает!! Модем вообще не трогал, в чем может быть дело?
Попробуйте поднять и потом опустить опять модем.
Ramst
Новенький
Постов в этой теме: 7
Сообщения: 9
Зарегистрирован: 16 Август 2012, 16:15

Непрочитанное сообщение 19 Август 2012, 22:02

DenGT писал(а):
Ramst писал(а):Добрый день. 3 дня назад откатился с 6.15.00, все заработало с первого раза. Жпс вообще за несколько секунд определил. Вчера сделал откат прошивки с 4.2.1 на 3.1.3 модем остался 05.13.04, а жпс не определяет. Поставил обратно кастомную 4.2.1, тоже не работает!! Модем вообще не трогал, в чем может быть дело?
Попробуйте поднять и потом опустить опять модем.
Сейчас попробую.
Ramst
Новенький
Постов в этой теме: 7
Сообщения: 9
Зарегистрирован: 16 Август 2012, 16:15

Непрочитанное сообщение 19 Август 2012, 22:52

Повысил модем. как вы и посоветовали. Теперь телефон как только включается, сразу жестко виснет и ребутится. Даже не успеваю разблокировать. Что делать?
Ответить