Даунгрейд модема 06.15.00 на iPhone 3G/3GS

Ветка для археологических исследований! В настоящее время неактуальна!
oleg85
Почетный пользователь
Постов в этой теме: 104
Сообщения: 2976
Зарегистрирован: 27 Июнь 2011, 15:31

Непрочитанное сообщение 11 Июль 2012, 20:31

Анлок делали уже ?
ilya15557
Уважаемый
Постов в этой теме: 2
Сообщения: 40
Зарегистрирован: 07 Декабрь 2011, 21:50

Непрочитанное сообщение 11 Июль 2012, 22:18

ребят, я не пойму, данный метод уже считается рабочим окончательно, или товарищи хакеры все еще работают над конечным методом решения этой проблемы?
crazydog
Новенький
Постов в этой теме: 12
Сообщения: 12
Зарегистрирован: 05 Февраль 2012, 16:41

Непрочитанное сообщение 11 Июль 2012, 22:19

Да, все работает! но выхода в инет через сим карту нет.
crazydog
Новенький
Постов в этой теме: 12
Сообщения: 12
Зарегистрирован: 05 Февраль 2012, 16:41

Непрочитанное сообщение 11 Июль 2012, 22:22

ilya15557 писал(а):ребят, я не пойму, данный метод уже считается рабочим окончательно, или товарищи хакеры все еще работают над конечным методом решения этой проблемы?
Проблемы как таковой нет, модем понижается без проблем GPS работает. Но вот у меня пропал пункт, настройки сети передачи данных :-)
oleg85
Почетный пользователь
Постов в этой теме: 104
Сообщения: 2976
Зарегистрирован: 27 Июнь 2011, 15:31

Непрочитанное сообщение 11 Июль 2012, 23:11

Не уверен,но можно попробовать сделать сброс настроек сети.
crazydog
Новенький
Постов в этой теме: 12
Сообщения: 12
Зарегистрирован: 05 Февраль 2012, 16:41

Непрочитанное сообщение 11 Июль 2012, 23:40

oleg85 писал(а):Не уверен,но можно попробовать сделать сброс настроек сети.
Делал не помогает.
oleg85
Почетный пользователь
Постов в этой теме: 104
Сообщения: 2976
Зарегистрирован: 27 Июнь 2011, 15:31

Непрочитанное сообщение 11 Июль 2012, 23:46

Ресет.
Попробовать вытащить и обратно вставить сим-карту при включенном телефоне.
crazydog
Новенький
Постов в этой теме: 12
Сообщения: 12
Зарегистрирован: 05 Февраль 2012, 16:41

Непрочитанное сообщение 12 Июль 2012, 00:12

oleg85 писал(а):Ресет.
Попробовать вытащить и обратно вставить сим-карту при включенном телефоне.
Это тоже не помогло :( Я думаю что это все из-за понижения модема. Интересно у кого нибудь еще есть такая проблема?
Аватара пользователя
steeler
Уважаемый
Постов в этой теме: 91
Сообщения: 92
Зарегистрирован: 30 Июнь 2012, 00:54

Непрочитанное сообщение 12 Июль 2012, 00:31

...не уверен, может быть отправить запрос оператору на обновление этих настроек ? На МТС мне приходила sms, типа обновить настройки автоматически ? Само всё появилось, я туда и не смотрел что было раньше.. (???).
Кстати, попробуйте засунуть другую симку.
Gazol1n
Новенький
Постов в этой теме: 2
Сообщения: 7
Зарегистрирован: 04 Июнь 2012, 21:30

Непрочитанное сообщение 12 Июль 2012, 00:54

3гс новый бут. Подскажите, была сегодня 5.0.1 прошивка модем хз, прошили сноубриз до 511 без повышения, но модем стал 5.14.05 или как-то так перестала сеть работать , подняли до 6.15.00 сноубризом, и опустили до 5.13.04. сеть ловит всё ок, но gps как на 615 1сек ловит 10 нет, в айтулсе и в теле 5.13.04. Спасибо.
Ответить