Проблема с батареей

Максим07
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 21 Сентябрь 2011, 13:35

Непрочитанное сообщение 25 Июнь 2012, 21:15

Здравствуйте! У меня проблема с iphone 3gs, модель МС135LL, прошивка iOS 4.3.3, модем 06.15.00. Точнее проблема с батареей. Вставляю симку, батарея начинает "таять на глазах", в статистике показывает как будто постоянно пользуюсь, т.е. время использования и ожидания одинаковое. Симку достаю, все встает на свои места. 3G не включено. В чем может быть проблема?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 2
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 25 Июнь 2012, 21:19

Максим07 писал(а):Здравствуйте! У меня проблема с iphone 3gs, модель МС135LL, прошивка iOS 4.3.3, модем 06.15.00. Точнее проблема с батареей. Вставляю симку, батарея начинает "таять на глазах", в статистике показывает как будто постоянно пользуюсь, т.е. время использования и ожидания одинаковое. Симку достаю, все встает на свои места. 3G не включено. В чем может быть проблема?
По хорошему Вам его перепрошить бы и модем понизить.
Максим07
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 21 Сентябрь 2011, 13:35

Непрочитанное сообщение 25 Июнь 2012, 21:28

Дело в том, что несколько месяцев назад была такая же проблема, только я тогда еще не знал, что проблема в симке. Принес в сервис на предмет проверить батарею (думал батарея умирает), естественно достал симку, отдал на диагностику, сказали что батарея в порядке, после чего поставил обратно симку и стало все ок. А вот недавно опять началось.
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 2
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 25 Июнь 2012, 21:29

Максим07 писал(а):Дело в том, что несколько месяцев назад была такая же проблема, только я тогда еще не знал, что проблема в симке. Принес в сервис на предмет проверить батарею (думал батарея умирает), естественно достал симку, отдал на диагностику, сказали что батарея в порядке, после чего поставил обратно симку и стало все ок. А вот недавно опять началось.
Попробуйте сделать сброс всех настроек, НО НЕ СБРАСЫВАЙТЕ КОНТЕНТ.
Максим07
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 21 Сентябрь 2011, 13:35

Непрочитанное сообщение 25 Июнь 2012, 21:52

Кажется сработало! По крайней мере статистика ожидания и использования стала разная! Спасибо большое за совет. Знал что есть такая опция "сброс настроек", но не думал что она что-то решает. Еще раз спасибо!
Ответить