Ребят Проблема. Iphone 3G не видит сим.

pavelbarkovskiy
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 17 Август 2012, 23:50

Непрочитанное сообщение 17 Август 2012, 23:55

Прошивка: 3.1.3 (залоченный)
Модель: MB636C
Модем: 06.15.00

Через Redsnow сделал джейл, затем установил Ultrasnow. После перезапуска не видит сим.
На прошивке 4.2.1 (делал то же самое) и так же не видит сим.
Прошу помощи ;).
oleg85
Почетный пользователь
Постов в этой теме: 2
Сообщения: 2976
Зарегистрирован: 27 Июнь 2011, 15:31

Непрочитанное сообщение 18 Август 2012, 23:17

Уточните - телефон не видит сим-карту или показывает одно деление сети ?
pavelbarkovskiy
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 17 Август 2012, 23:50

Непрочитанное сообщение 18 Август 2012, 23:34

oleg85 писал(а):Уточните - телефон не видит сим-карту или показывает одно деление сети ?
не видит сим-карту... "Нет SIM-карты"
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 1
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 18 Август 2012, 23:45

pavelbarkovskiy писал(а):Прошивка: 3.1.3 (залоченный)
Модель: MB636C
Модем: 06.15.00

Через Redsnow сделал джейл, затем установил Ultrasnow. После перезапуска не видит сим.
На прошивке 4.2.1 (делал то же самое) и так же не видит сим.
Прошу помощи ;).
Ставить анлок через Wi-Fi
pavelbarkovskiy
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 17 Август 2012, 23:50

Непрочитанное сообщение 19 Август 2012, 00:12

Так и делали... Через cydia устанавливал ultrasnow.
oleg85
Почетный пользователь
Постов в этой теме: 2
Сообщения: 2976
Зарегистрирован: 27 Июнь 2011, 15:31

Непрочитанное сообщение 19 Август 2012, 01:44

Для начала попробуйте поменять сим-лоток.
pavelbarkovskiy
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 17 Август 2012, 23:50

Непрочитанное сообщение 20 Август 2012, 01:02

oleg85 писал(а):Для начала попробуйте поменять сим-лоток.
Попробовал, не помогает.
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 2
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 20 Август 2012, 04:08

pavelbarkovskiy писал(а):Прошивка: 3.1.3 (залоченный)
Модель: MB636C
Модем: 06.15.00

Через Redsnow сделал джейл, затем установил Ultrasnow. После перезапуска не видит сим.
На прошивке 4.2.1 (делал то же самое) и так же не видит сим.
Прошу помощи ;).
Попробуйте прогнать redsn0w с галкой на повышение модема.
pavelbarkovskiy
Новенький
Постов в этой теме: 6
Сообщения: 6
Зарегистрирован: 17 Август 2012, 23:50

Непрочитанное сообщение 20 Август 2012, 23:52

Прогоняли и не раз, результата не дало
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 2
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 20 Август 2012, 23:55

pavelbarkovskiy писал(а):Прогоняли и не раз, результата не дало
Судя по вашим постам, вы уже все софтовые решения попробовали и у вас ситуация не исправилась. Может пора в сервис нести?
Ответить