установленная в интернет-телефоне SIM-карта по видимому не имеет поддержки

MuLaDy
Постов в этой теме: 2
Сообщения: 2
Зарегистрирован: 12 Сентябрь 2012, 22:19

Непрочитанное сообщение 12 Сентябрь 2012, 22:34

Недавно обновила свой айфон 3gs до iOS 5.1.1, включила, были первоначальные настройки - язык, страна и регион, геолокация, вай фай,а потом все, мертвая точка, сообщение "для активации интернет телефона могут быть использованы только совместимые..." говорят нужна какая то особая сим карта из америки чтобы активировать айфон дальше. Дальше не знаю что делать, подключилась к айтюнсу- пишет "установленная в интернет-телефоне SIM-карта по видимому не имеет поддержки" и дальше написано что надо активировать его и для этого нужна сим карта другой компании. Раньше все нормально работало на старой прошивке, все сим карты ловились, но не знаю как это было сделано, мне друг просто сделал. Скачала прогу fOrecast V1.3 следующие данные: Baseband: 05.16.05, Bootloader: 6.4_M3S2, Model: MC131, Jailbreakable?: NO, Unlockable?: Upgrade to iPad BB.
В общем вот так, я ничего не понимаю в этом :smu:sche_nie:
Ребят очень надеюсь на вашу помощь, больше не к кому обратиться :ny_tik: Пожалуйста ответьте как можно скорее. Очень хочеться активировать телефон и снова пользоваться(((
oleg85
Почетный пользователь
Постов в этой теме: 1
Сообщения: 2976
Зарегистрирован: 27 Июнь 2011, 15:31

Непрочитанное сообщение 13 Сентябрь 2012, 00:28

MuLaDy
Постов в этой теме: 2
Сообщения: 2
Зарегистрирован: 12 Сентябрь 2012, 22:19

Непрочитанное сообщение 13 Сентябрь 2012, 22:02

oleg85 писал(а):Джейлбрейк(jailbreak) redsn0w 0.9.12b2 для iOS 4.1 - 5.1.1 для всех устройств галки ставить на Install Cydia и Install iPad Baseband. Потом анлок Ultrasn0w для разлочки iPhone 3G, 3GS и iPhone 4 !!! 3й метод.
Анлок по данной ссылке не срабатывает, причем никакой из способов((( что посоветуете?
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 1
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 13 Сентябрь 2012, 23:47

MuLaDy писал(а):
oleg85 писал(а):Джейлбрейк(jailbreak) redsn0w 0.9.12b2 для iOS 4.1 - 5.1.1 для всех устройств галки ставить на Install Cydia и Install iPad Baseband. Потом анлок Ultrasn0w для разлочки iPhone 3G, 3GS и iPhone 4 !!! 3й метод.
Анлок по данной ссылке не срабатывает, причем никакой из способов((( что посоветуете?
Если ставили галку на Install iPad Baseband, то анлок должен получиться!!!
Ответить