IPhone 3G 8Gb - НЕТ СЕТИ.

Fertin
Уважаемый
Постов в этой теме: 1
Сообщения: 31
Зарегистрирован: 10 Август 2011, 01:38

Непрочитанное сообщение 26 Октябрь 2012, 02:57

Здравствуйте!!!! У меня Iphone 3G прошивка 4.2.1 модем 06.15.00 Itunes 10. Купил телефон около года назад с америки. я сам сделал джейлбрейк через редсноу и через сидер разблокировал...все это время (около года) я ходил с телефоном не было проблем.. Два дня назаз он завис у меня я не смог его выключить, я ввел его в DFU режим потом просто включил телефон и у меня он не включился а на экране появился шнур и логотип Itunes...я подумал что что-то с прошивкой случилось... Я снова сделал джейлбрейк правда получилось раза с пятого, снова через сидер разблокировал его. Он к меня полностью пустой теперь. но у меня нет сети, я всовываю сим карту разных операторов он ищет сеть долгое время , но потом пишет нет сети...я пробовал позвонить на 112 ...на этот номер идет дозвон нормально... ПОДСКАЖИТЕ ПОЖАЛУЙСТА В ЧЕМ МОЖЕТ БЫТЬ ПРОБЛЕМА?? МОЖЕТ КТО-ТО СТАЛКИВАЛСЯ С ПОДОБНЫМ... Я УЖЕ НЕ ЗНАЮ ЧТО ПОПРОБОВАТЬ...ОЧЕНЬ ПРОШУ КТО МОЖЕТ ЛЮБЫМИ СОВЕТАМИ ПОМОГИТЕ!!! ЗАРАНЕЕ СПАСИБО!!!
Аватара пользователя
MiST
Почетный пользователь
Постов в этой теме: 1
Сообщения: 4394
Зарегистрирован: 14 Июнь 2011, 15:08

Непрочитанное сообщение 26 Октябрь 2012, 08:56

Fertin писал(а):Здравствуйте!!!! У меня Iphone 3G прошивка 4.2.1 модем 06.15.00 Itunes 10. Купил телефон около года назад с америки. я сам сделал джейлбрейк через редсноу и через сидер разблокировал...все это время (около года) я ходил с телефоном не было проблем.. Два дня назаз он завис у меня я не смог его выключить, я ввел его в DFU режим потом просто включил телефон и у меня он не включился а на экране появился шнур и логотип Itunes...я подумал что что-то с прошивкой случилось... Я снова сделал джейлбрейк правда получилось раза с пятого, снова через сидер разблокировал его. Он к меня полностью пустой теперь. но у меня нет сети, я всовываю сим карту разных операторов он ищет сеть долгое время , но потом пишет нет сети...я пробовал позвонить на 112 ...на этот номер идет дозвон нормально... ПОДСКАЖИТЕ ПОЖАЛУЙСТА В ЧЕМ МОЖЕТ БЫТЬ ПРОБЛЕМА?? МОЖЕТ КТО-ТО СТАЛКИВАЛСЯ С ПОДОБНЫМ... Я УЖЕ НЕ ЗНАЮ ЧТО ПОПРОБОВАТЬ...ОЧЕНЬ ПРОШУ КТО МОЖЕТ ЛЮБЫМИ СОВЕТАМИ ПОМОГИТЕ!!! ЗАРАНЕЕ СПАСИБО!!!
Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.4 : 3-й метод !!!
Ответить