SBSettings 0.91b - замена BossPrefs

Влад Глуховский
Постов в этой теме: 6

Непрочитанное сообщение 14 Октябрь 2009, 19:07

Да обновлено всё.Нету и всё. В SBSettings всё включено.
Аватара пользователя
Ткач Юрий
Почетный пользователь
Постов в этой теме: 3
Сообщения: 3126
Зарегистрирован: 27 Сентябрь 2008, 19:48

Непрочитанное сообщение 14 Октябрь 2009, 19:15

Влад Глуховский писал(а):Да обновлено всё.Нету и всё. В SBSettings всё включено.
Второй скрин. Давим "Set Toggles".
И что как на третьем скине нет кнопки/перключалки/отключалки для SSH?
Влад Глуховский
Постов в этой теме: 6

Непрочитанное сообщение 14 Октябрь 2009, 19:29

Всё как на скрине.Включено!А когда заходим SBSettings .Иконки нет.
Никита Шестаков
Постов в этой теме: 6

Непрочитанное сообщение 28 Октябрь 2009, 21:19

Такая проблема: сегодня качал разные программы, плагины и т.п. вещи в Cydia. После всего заметил, что теперь в SBSetiings я не могу поменять иконки быстрого запуска на другие; после смены и рестарта остаются прежние. Что делать? :-(
Влад Глуховский
Постов в этой теме: 6

Непрочитанное сообщение 07 Ноябрь 2009, 17:36

Кто то может подсказать другую прошрамку просто для отключения SSH ?Ну не показываетса у меня иконка.А SSH хочю отключить.
Никита Гусев
Постов в этой теме: 6

Непрочитанное сообщение 08 Ноябрь 2009, 21:13

откуда можно скачать это приложение?
Angel363
Новенький
Постов в этой теме: 2
Сообщения: 4
Зарегистрирован: 25 Июнь 2010, 13:20

Непрочитанное сообщение 09 Июль 2010, 11:46

Люди помогите!у меня 3G 16gb 3.1.3!установил на него куча программ.поставил и bossprefs и sbsettings!проблема вот в чем:
1.Отключил EDGE через bossprefs.
2.Обновил bossprefs и там пропал значок EDGE.Инет остался выключенным.Не могу включить EDGE!!!!!!!!!!после чего взял удалил bossprefs.
3.Через sbsettings включаю EDGE а нэт всё равно не пашет!!!
ЧТО ДЕЛАТЬ???? :du_ma_et:
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 3
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 09 Июль 2010, 12:14

Angel363 писал(а):Люди помогите!у меня 3G 16gb 3.1.3!установил на него куча программ.поставил и bossprefs и sbsettings!проблема вот в чем:
1.Отключил EDGE через bossprefs.
2.Обновил bossprefs и там пропал значок EDGE.Инет остался выключенным.Не могу включить EDGE!!!!!!!!!!после чего взял удалил bossprefs.
3.Через sbsettings включаю EDGE а нэт всё равно не пашет!!!
ЧТО ДЕЛАТЬ???? :du_ma_et:
перепрошивать
Angel363
Новенький
Постов в этой теме: 2
Сообщения: 4
Зарегистрирован: 25 Июнь 2010, 13:20

Непрочитанное сообщение 10 Июль 2010, 15:30

Annalion писал(а):
Angel363 писал(а):Люди помогите!у меня 3G 16gb 3.1.3!установил на него куча программ.поставил и bossprefs и sbsettings!проблема вот в чем:
1.Отключил EDGE через bossprefs.
2.Обновил bossprefs и там пропал значок EDGE.Инет остался выключенным.Не могу включить EDGE!!!!!!!!!!после чего взял удалил bossprefs.
3.Через sbsettings включаю EDGE а нэт всё равно не пашет!!!
ЧТО ДЕЛАТЬ???? :du_ma_et:
перепрошивать
Да вот перепрошил!не помогло!Надо было восстанавливать "как новый"?
Аватара пользователя
Annalion
Администратор
Постов в этой теме: 3
Сообщения: 29840
Зарегистрирован: 07 Октябрь 2008, 12:16

Непрочитанное сообщение 10 Июль 2010, 15:41

Angel363 писал(а): Да вот перепрошил!не помогло!Надо было восстанавливать "как новый"?
естественно как новый, а смысл тогда перепрошивать, если вы из резервной копии все свои глюки восстанавливаете?
Ответить