Объясните...

Аватара пользователя
qwergri64
Уважаемый
Постов в этой теме: 2
Сообщения: 96
Зарегистрирован: 19 Декабрь 2012, 14:54

Непрочитанное сообщение 19 Март 2013, 07:21

Ситуация такая:
Хочу поставить приложение МЕТРО
Мне пишет что для этого приложения нужна версия прошивки 4.3
Слышал что в Cydia есть специальная программа которая может поменять версию прошивки, подскажите что за программа такая?
Аватара пользователя
qwergri64
Уважаемый
Постов в этой теме: 2
Сообщения: 96
Зарегистрирован: 19 Декабрь 2012, 14:54

Непрочитанное сообщение 20 Март 2013, 15:59

НАшёл ответ на свой вопрос.
У меня сейчас прошивка 3.1.3 и существует способ устоновить приложения из Кудии и спокойно пользоватся приложениями которые требуют прошивку 4.2.1
Ответить