Прошил залоченый на официальную 6.1.3

step_up
Уважаемый
Постов в этой теме: 18
Сообщения: 34
Зарегистрирован: 30 Май 2013, 09:04

Непрочитанное сообщение 30 Май 2013, 20:52

Вот что в итоге получилось..
ОС 6.1.3 модем 05.13.04
Сети по прежнему нет...
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 8
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 30 Май 2013, 20:54

step_up писал(а):Вот что в итоге получилось..
ОС 6.1.3 модем 05.13.04
Сети по прежнему нет...
Аппарат-то залочен?
step_up
Уважаемый
Постов в этой теме: 18
Сообщения: 34
Зарегистрирован: 30 Май 2013, 09:04

Непрочитанное сообщение 30 Май 2013, 20:56

Да
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 8
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 30 Май 2013, 20:59

step_up
Уважаемый
Постов в этой теме: 18
Сообщения: 34
Зарегистрирован: 30 Май 2013, 09:04

Непрочитанное сообщение 30 Май 2013, 21:19

Теперь при загрузке висит на яблоке, а потом вырубается...
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 13
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 30 Май 2013, 21:23

step_up писал(а):Теперь при загрузке висит на яблоке, а потом вырубается...
У вас привязанный джейлбрейк - тему по sn0wbreeze дочитайте до конца
step_up
Уважаемый
Постов в этой теме: 18
Сообщения: 34
Зарегистрирован: 30 Май 2013, 09:04

Непрочитанное сообщение 30 Май 2013, 22:38

с ibooty загружается, даже ultrasnow установил в сидии, но когда перегружаю, снова виснет на яблоке
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 8
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 30 Май 2013, 22:40

step_up писал(а):с ibooty загружается, даже ultrasnow установил в сидии, но когда перегружаю, снова виснет на яблоке
Так и будет всегда на привязанном джейле.
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 13
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 30 Май 2013, 22:41

step_up писал(а):с ibooty загружается, даже ultrasnow установил в сидии, но когда перегружаю, снова виснет на яблоке
На этой прошивке джейлбрейк привязанный, после любой перезагрузки, запускать аппарат только через iBooty.
step_up
Уважаемый
Постов в этой теме: 18
Сообщения: 34
Зарегистрирован: 30 Май 2013, 09:04

Непрочитанное сообщение 30 Май 2013, 22:43

То есть мне теперь постоянно только с ibooty запускать телефон?
И кстати, ultrasnow чего то не работает, в сидии вроде установлен, но при перезагрузке снова сеть не появляется..
Ответить