Обновился до 6.1.3 - не ловит сеть

Arieszp
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 10 Июль 2013, 08:48

Непрочитанное сообщение 10 Июль 2013, 08:55

Обновился до 6.1.3 , сделал джейл с помощью redsn0w_win_0.9.15b3, поставил в Cydia ultrasn0w 1.2.8 и в итоге пишет "нет сети".Работает только WiFi
IPhone 3GS 16 Гб
Версия 6.1.3(10В329)
Модель MC135LL/A
Серийный 8493227X3NP
IMEI 01 195100 201638 5
Модем 06.15.00
Объясните как вернуть сеть.
и еще вопрос, телефон залочен или нет?
Спасибо.
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 10 Июль 2013, 08:59

Arieszp писал(а):Обновился до 6.1.3 , сделал джейл с помощью redsn0w_win_0.9.15b3, поставил в Cydia ultrasn0w 1.2.8 и в итоге пишет "нет сети".Работает только WiFi
IPhone 3GS 16 Гб
Версия 6.1.3(10В329)
Модель MC135LL/A
Серийный 8493227X3NP
IMEI 01 195100 201638 5
Модем 06.15.00
Объясните как вернуть сеть.
и еще вопрос, телефон залочен или нет?
Спасибо.
Аппарат залочен.
Попробуйте понизить модем и потом снова установить ultrasn0w
Arieszp
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 10 Июль 2013, 08:48

Непрочитанное сообщение 10 Июль 2013, 09:01

Понизить модем до какой версии?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 10 Июль 2013, 09:07

Arieszp писал(а):Понизить модем до какой версии?
А там только один вариант - Понижение модема 06.15.00 после прошивки на iOS 6.x
Arieszp
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 10 Июль 2013, 08:48

Непрочитанное сообщение 11 Июль 2013, 00:06

До этого у меня была версия 4.2.1 с привязанным джейлом и прошивка модема 06.15.00, все работало, сеть ловило. Получается именно эта прошивка модема не сочетается с версией 6.1.3 ?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 11 Июль 2013, 00:26

Arieszp писал(а):До этого у меня была версия 4.2.1 с привязанным джейлом и прошивка модема 06.15.00, все работало, сеть ловило. Получается именно эта прошивка модема не сочетается с версией 6.1.3 ?
С 06.15 нельзя ставить официальные прошивки, вообще, а у Вас ещё и аппарат залочен ...
Arieszp
Новенький
Постов в этой теме: 4
Сообщения: 4
Зарегистрирован: 10 Июль 2013, 08:48

Непрочитанное сообщение 11 Июль 2013, 08:41

DenGT писал(а):
Arieszp писал(а):До этого у меня была версия 4.2.1 с привязанным джейлом и прошивка модема 06.15.00, все работало, сеть ловило. Получается именно эта прошивка модема не сочетается с версией 6.1.3 ?
С 06.15 нельзя ставить официальные прошивки, вообще, а у Вас ещё и аппарат залочен ...
и я так понимаю у меня два выхода, либо понижать модем, либо делать официальный анлок? а что значит официальный анлок, это делается без моего участия и на аппарате ничего не нужно делать?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 11 Июль 2013, 09:31

Arieszp писал(а):
DenGT писал(а):
Arieszp писал(а):До этого у меня была версия 4.2.1 с привязанным джейлом и прошивка модема 06.15.00, все работало, сеть ловило. Получается именно эта прошивка модема не сочетается с версией 6.1.3 ?
С 06.15 нельзя ставить официальные прошивки, вообще, а у Вас ещё и аппарат залочен ...
и я так понимаю у меня два выхода, либо понижать модем, либо делать официальный анлок? а что значит официальный анлок, это делается без моего участия и на аппарате ничего не нужно делать?
Да, правильно, но модем понижать надо так и так.
Официальный анлок делается без Вашего участия, не считая оплаты))) Стоит на Ваш аппарат анлок всего 220 рублей и Вы навсегда забываете о модеме, можете всегда обновлять прошивки.
Модем понизить можно так - Понижение модема 06.15.00 после прошивки на iOS 6.x
Анлок так: Официальный UNLOCK (анлок) от AT&T, Sprint и Verizon + Европа, Канада, Австралия, Азия.
Ответить