Активация с помощью R-Sim 8

Аватара пользователя
bakoOosa
Уважаемый
Постов в этой теме: 1
Сообщения: 56
Зарегистрирован: 29 Декабрь 2011, 23:37

Непрочитанное сообщение 18 Июль 2013, 15:15

Доброго времени суток!
На руках iPhone 5, iOS 6.0.1, Sprint
Проблема заключается в следующем:
Не получается активировать телефон с помощью турбо-сим, а именно R-sim 8. Особых инструкций к ней нет, только лишь видео.
Мои действия: родной лоток вынимаю и вместо него беру лоток с чипом R-sim 8, в него кладу симку, к синей стороне, и вставляю в телефон.
Никаких изменений не происходит, меню не появляется, абсолютно ничего. Подскажите, что не так?
Я в раздумьях.. наносим от Билайна, обе не активированы еще, может ли такое быть, что из-за этого ничего не происходит?
Аватара пользователя
Freks
Администратор
Постов в этой теме: 1
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 18 Июль 2013, 15:37

bakoOosa писал(а):Доброго времени суток!
На руках iPhone 5, iOS 6.0.1, Sprint
Проблема заключается в следующем:
Не получается активировать телефон с помощью турбо-сим, а именно R-sim 8. Особых инструкций к ней нет, только лишь видео.
Мои действия: родной лоток вынимаю и вместо него беру лоток с чипом R-sim 8, в него кладу симку, к синей стороне, и вставляю в телефон.
Никаких изменений не происходит, меню не появляется, абсолютно ничего. Подскажите, что не так?
Я в раздумьях.. наносим от Билайна, обе не активированы еще, может ли такое быть, что из-за этого ничего не происходит?
Сюда пишите, тему закрываю!
Закрыто