Iphone 3gs ios 6.1.3 не активируется

Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 24
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 22 Июль 2013, 12:47

Jony55 писал(а):
zhalnin писал(а):
Jony55 писал(а):скажите пожалуйста мне нужно галочку ставить на активировать этот айфон при создании кастома или нет? спасибо
Ставить
все сделал как написано не помогает та же ошибка
что можно предпринять??
С помощью ifaith 1.5.9 смотрите, валидная у вас подпись на iOS 6.0.1 или невалидная.
Если будет невалидная, то прошить на нее не сможете.
Jony55
Уважаемый
Постов в этой теме: 29
Сообщения: 30
Зарегистрирован: 22 Июль 2013, 08:48

Непрочитанное сообщение 22 Июль 2013, 12:59

zhalnin писал(а):
Jony55 писал(а):iPhone 3GS, прошивка iOS 6.1.3, модем 05.13.04 , windows 7, iTunes 11.0.2 подскажите что мне дальше делать пожалуйста) модем я понизил но пишет нет сети!
Собирайте кастомную прошивку с помощью sn0wbreeze, прошивайте и из Cydia ставьте ultrasn0w
валидная я скачал штуку какую-то 000002819603832C_6.0.1-10A523_cydia это название но когда ее скачиваешь ошибка а когда скачиваешь для 4.1 нет такой ошибки могу скрин сделать
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 24
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 22 Июль 2013, 15:16

Выложите текст этой ошибки. Если невалидная подпись, то так и должно быть написано.
Jony55
Уважаемый
Постов в этой теме: 29
Сообщения: 30
Зарегистрирован: 22 Июль 2013, 08:48

Непрочитанное сообщение 22 Июль 2013, 15:34

zhalnin писал(а):Выложите текст этой ошибки. Если невалидная подпись, то так и должно быть написано.
ifaith has found that the following aptickets are incomplete
6.0.1 (10a523) cydia
this impacts your ability to restore using the listed blobs!
restoring with the listed blobs may put your device in a DFU loop!
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 24
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 22 Июль 2013, 15:47

Jony55 писал(а):
zhalnin писал(а):Выложите текст этой ошибки. Если невалидная подпись, то так и должно быть написано.
ifaith has found that the following aptickets are incomplete
6.0.1 (10a523) cydia
this impacts your ability to restore using the listed blobs!
restoring with the listed blobs may put your device in a DFU loop!
Так и есть невалидная подпись.
Jony55
Уважаемый
Постов в этой теме: 29
Сообщения: 30
Зарегистрирован: 22 Июль 2013, 08:48

Непрочитанное сообщение 22 Июль 2013, 15:48

zhalnin писал(а):
Jony55 писал(а):
zhalnin писал(а):Выложите текст этой ошибки. Если невалидная подпись, то так и должно быть написано.
ifaith has found that the following aptickets are incomplete
6.0.1 (10a523) cydia
this impacts your ability to restore using the listed blobs!
restoring with the listed blobs may put your device in a DFU loop!
Так и есть невалидная подпись.
что мне делать?? помогите пожалуйста!
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 24
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 22 Июль 2013, 15:51

Если вы пользуетесь приложениями из App Store - советую поставить 6.1.3 с привязанным джейлбрейком.
Если только для функции телефона - iOS 4.1 с непривязанным джейлбрейком.
Официальный Анлок для вашего аппарата $52 за чистый IMEI и $87 за IMEI в blacklist - тогда уже аппарат будет работать с любой сим картой без джейлбрейка.
Jony55
Уважаемый
Постов в этой теме: 29
Сообщения: 30
Зарегистрирован: 22 Июль 2013, 08:48

Непрочитанное сообщение 22 Июль 2013, 15:54

zhalnin писал(а):Если вы пользуетесь приложениями из App Store - советую поставить 6.1.3 с привязанным джейлбрейком.
Если только для функции телефона - iOS 4.1 с непривязанным джейлбрейком.
давайте 6.1.3 , что мне делать??
телефон с новым бутрумом
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 24
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 22 Июль 2013, 15:57

Jony55 писал(а):
zhalnin писал(а):Если вы пользуетесь приложениями из App Store - советую поставить 6.1.3 с привязанным джейлбрейком.
Если только для функции телефона - iOS 4.1 с непривязанным джейлбрейком.
давайте 6.1.3 , что мне делать??
Выше дописал, относительно официального анлока.
Если не хотите, то делайте по ссылке со sn0wbreeze, я выше давал.
Jony55
Уважаемый
Постов в этой теме: 29
Сообщения: 30
Зарегистрирован: 22 Июль 2013, 08:48

Непрочитанное сообщение 22 Июль 2013, 16:02

zhalnin писал(а):
Jony55 писал(а):
zhalnin писал(а):Если вы пользуетесь приложениями из App Store - советую поставить 6.1.3 с привязанным джейлбрейком.
Если только для функции телефона - iOS 4.1 с непривязанным джейлбрейком.
давайте 6.1.3 , что мне делать??
Выше дописал, относительно официального анлока.
Если не хотите, то делайте по ссылке со sn0wbreeze, я выше давал.
а если сделать 4.1 то что мне надо сделать?? пожалуйста помогите мне поставить 4.1
Закрыто