Можно ли устан-ь прил-я на ios 4.2.1, предназ-е для ios5+?

Milanello_90
Новенький
Постов в этой теме: 1
Сообщения: 8
Зарегистрирован: 25 Июль 2013, 21:08

Непрочитанное сообщение 27 Июль 2013, 12:58

Я где-то вычитал, что якобы можно установить приложения с поддержкой новых iOS, на старые iOS 3.1.3 - 4.2.1. У меня iPhone 3G iOS 4.2.1, Jailbreak modem 06.15.00. Возможно ли это?
EveGenius
Новенький
Постов в этой теме: 1
Сообщения: 6
Зарегистрирован: 01 Сентябрь 2013, 09:23

Непрочитанное сообщение 04 Сентябрь 2013, 20:12

такой же вопрос и у меня можно ли на мой 3 джи поставить приложения под 4.3.1 ?
Аватара пользователя
Freks
Администратор
Постов в этой теме: 1
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 04 Сентябрь 2013, 20:36

EveGenius писал(а):такой же вопрос и у меня можно ли на мой 3 джи поставить приложения под 4.3.1 ?
Нет, нельзя, ответ как Вам так и Milanello_90 !!!
Ответить