Проблемы с cydia

Аватара пользователя
Domfreshness
Постов в этой теме: 1
Сообщения: 2
Зарегистрирован: 04 Ноябрь 2013, 11:02

Непрочитанное сообщение 04 Ноябрь 2013, 11:16

iPhone 4S iOS 6.1.2
Cydia 1.1.8
Столкнулся с такой проблемой
При обновлении в Cudia - "couldn't configure pre-depend dpkg for ncurses"

Версия сидии 1.1.8
Версия айос 6.1.2
Джейлбрейк евасион
Аватара пользователя
zhalnin
Почетный пользователь
Постов в этой теме: 1
Сообщения: 15329
Зарегистрирован: 17 Май 2011, 10:35

Непрочитанное сообщение 04 Ноябрь 2013, 18:05

Domfreshness писал(а):iPhone 4S iOS 6.1.2
Cydia 1.1.8
Столкнулся с такой проблемой
При обновлении в Cudia - "couldn't configure pre-depend dpkg for ncurses"

Версия сидии 1.1.8
Версия айос 6.1.2
Джейлбрейк евасион
Установлен у вас пакет: ncurses?
Mavlyk
Уважаемый
Постов в этой теме: 1
Сообщения: 23
Зарегистрирован: 02 Июнь 2012, 16:54

Непрочитанное сообщение 09 Апрель 2014, 20:26

репо пустые, var папка вообще отсутствует, как быть? iphone 5 ios 7.0.6
Ответить