iPhone 4 не находит сеть после официального анлока

vitalino
Уважаемый
Постов в этой теме: 2
Сообщения: 20
Зарегистрирован: 12 Август 2010, 15:10

Непрочитанное сообщение 22 Ноябрь 2013, 14:57

iPhone 4 16gb
Прошивка: 7.0.4

Друзья такая проблема, разлочили сегодня айфон 4 imei 013268005640923 (через прода) сообщение прислали в 3 ночи по нашему времени. В чекерах статус unlocked.
Вставил билайновскую симку, подключил телефон к itunes но itunes не выдал никакого сообщения о разблокировке / так же не было сообщения о том что сим не подходит . Раньше делал это не однократно, знаю как должно быть.

Прошивка стояла 6.0.1
Я сбросил настройки айфона (также сбрасывал настройки сети неоднократно) через сам айфон, вставил другую симку (МТС), подключил к itunes, он подключился но опять никакого сообщения о разблокировке.

В левом верхнем углу iPhona постоянно нет сети иногда на несколько секунд поиск и опять нет сети.

Когда захожу в настройки / основyыне / об устройстве видно что оператор билайн или мтс (смотря какую симку вставил).

После всего этого обновил на 7.0.4 , не помогло, также нет сети/поиск.

Кто сталкивался с подобным, подскажите как решить проблему?
Аватара пользователя
Freks
Администратор
Постов в этой теме: 1
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 22 Ноябрь 2013, 15:12

vitalino писал(а):iPhone 4 16gb
Прошивка: 7.0.4

Друзья такая проблема, разлочили сегодня айфон 4 imei 013268005640923 (через прода) сообщение прислали в 3 ночи по нашему времени. В чекерах статус unlocked.
Вставил билайновскую симку, подключил телефон к itunes но itunes не выдал никакого сообщения о разблокировке / так же не было сообщения о том что сим не подходит . Раньше делал это не однократно, знаю как должно быть.

Прошивка стояла 6.0.1
Я сбросил настройки айфона (также сбрасывал настройки сети неоднократно) через сам айфон, вставил другую симку (МТС), подключил к itunes, он подключился но опять никакого сообщения о разблокировке.

В левом верхнем углу iPhona постоянно нет сети иногда на несколько секунд поиск и опять нет сети.

Когда захожу в настройки / основyыне / об устройстве видно что оператор билайн или мтс (смотря какую симку вставил).

После всего этого обновил на 7.0.4 , не помогло, также нет сети/поиск.

Кто сталкивался с подобным, подскажите как решить проблему?
Проверяйте правильно ли стоит часовой пояс и правильно ли установлено время!!
vitalino
Уважаемый
Постов в этой теме: 2
Сообщения: 20
Зарегистрирован: 12 Август 2010, 15:10

Непрочитанное сообщение 22 Ноябрь 2013, 15:14

Проверил, установилось автоматически и было верно, но я на всякий случай поставил вручную и установил всё верно.
Ответить